Corsa motor quente não pega!!!

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder

omeloco
:: Wind ::
Mensagens: 5
Registrado em: Sexta-feira 08 2006f Dezembro 2006 09:04:11 AM
Localização: Concórdia - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Corsa motor quente não pega!!!

Mensagem por omeloco »

Olá Pessoal, estou com um problema no meu corsa 1.0 efi ano 94.
Frio ele pega que é uma maravilha, agora quando está quente depois de andar alguns kilometros, ele chega a pegar mas morre imediatamente, bato chave de novo, pega e morre imediatamente, e fica assim até esfriar bem. Aí uma das táticas que estou usando nesse caso, ligo e fico com o pé afundado totalmente no acelerador, aí ele não apaga, mas a rotação sobe e desce por um minuto, várias vezes até estabilizar, depois ele volta a funcionar normal. Isso acontece até se ele ficar num sol forte.

Preciso da ajuda de vcs!!!!

Obrigado





SemControle
:: Moderador ::
Mensagens: 26048
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

pode ser bobina, bico até atuador de marcha lenta


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs



omeloco
:: Wind ::
Mensagens: 5
Registrado em: Sexta-feira 08 2006f Dezembro 2006 09:04:11 AM
Localização: Concórdia - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por omeloco »

Bom dia, o bico e o atuador da marcha lenta já troquei, tem um mecanico aki disse que pode ser o distribuidor.





Avatar do usuário
Lucas/RS
:: Piquet ::
Mensagens: 287
Registrado em: Sábado 08 2005f Janeiro 2005 11:05:32 PM
Localização: Estrela - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Lucas/RS »

No início do ano tive o mesmo problema. Mandei fazer uma limpeza dos bicos injetores e ficou perfeito. Provavelmente era problema na estanqueidade de algum deles, então o carro afogava.

Mas você disse que trocou os bicos, então também acho que pode ser algo elétrico.


VW Black Fox 2011/2012
Lucas
Estrela - RS



alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Corsa motor quente não pega!!!

Mensagem por alcineu »

omeloco escreveu:Olá Pessoal, estou com um problema no meu corsa 1.0 efi ano 94.
Frio ele pega que é uma maravilha, agora quando está quente depois de andar alguns kilometros, ele chega a pegar mas morre imediatamente, bato chave de novo, pega e morre imediatamente, e fica assim até esfriar bem. Aí uma das táticas que estou usando nesse caso, ligo e fico com o pé afundado totalmente no acelerador, aí ele não apaga, mas a rotação sobe e desce por um minuto, várias vezes até estabilizar, depois ele volta a funcionar normal. Isso acontece até se ele ficar num sol forte.

Preciso da ajuda de vcs!!!!

Obrigado
depois que pega como fica a rotacao, tem cheiro de combustivel saindo pela descraga, etc?
Essa tatica de afundar o pe para acelerar e para o motor pegar, para nao morrer ou o que?


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage



omeloco
:: Wind ::
Mensagens: 5
Registrado em: Sexta-feira 08 2006f Dezembro 2006 09:04:11 AM
Localização: Concórdia - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por omeloco »

A tatica de afundar o pé, é porque o carro apaga deixando só na lenta, pra pegar pega normal, mas morre porque está quente o motor.
Não percebi se tem cheiro de gasolina no descarga, se tiver qual pode ser o problema?





kenpachao
:: Champ ::
Mensagens: 494
Registrado em: Sábado 21 2009f Novembro 2009 12:10:03 PM
Localização: Pelotas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por kenpachao »

omeloco escreveu:A tatica de afundar o pé, é porque o carro apaga deixando só na lenta, pra pegar pega normal, mas morre porque está quente o motor.
Não percebi se tem cheiro de gasolina no descarga, se tiver qual pode ser o problema?


Se tiver cheiro de gasolina no tanque ele está afogado. Faça uma revisão completa nele. Veja as velas, cabos, mangueiras, bicos, etc... ou não fique procurando nada, vá no mecânico e diga: arrume ele, me dê o orçamento por telefone caso precise de alguma peça e seja feliz.


Corsa verde perolizado em constante mudança http://corsaclube.com.br/forum/viewtopi ... 987#550987


Vendo soquete para lanterna bolha
Vendo ou troco mp5 sony barbada!
email: [email protected] ou msn: [email protected]om



Responder

Voltar para “Manutenção”