Publicidade

[AJUDA] Carro nao pega com motor quente!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
joicesky
:: Wind ::
Mensagens: 1
Registrado em: Sexta-feira 28 2007f Dezembro 2007 02:03:43 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por joicesky »

Olá pessoal, tenho um corsa Wind ando 94, que está com um problema na ignição. Pela manha com o carro frio ele pega na hora, quando viro a chave, porém durante o dia, com o motor quente ele demora pra pegar e tenho q ficar segurando a chave "virando" até ele pegar.
Quando eu comprei esse carro ele estava com um problema parecido mas era o motor de arranque. Depois da troca, por algumas semanas ele pegou direitinho, mas depois desse tempo o problema voltou.
Quem tiver alguma opiniao sobre qual pode ser o problema eu peço que me ajude!!!
Abraços a todos!!!
JSky :)


Publicidade

ROSSATTO
:: Wind ::
Mensagens: 4
Registrado em: Segunda-feira 19 2011f Setembro 2011 08:04:22 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000

Mensagem por ROSSATTO »

Pode ser regulador de pressão....dá para fazer um teste neste regulador para verificar.



Bange
:: Moderador ::
Mensagens: 4183
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Mensagem por Bange »

Quando ele não pega, dá cheiro de gasolina na descarga?



Responder

Voltar para “Motor e Preparação”

Publicidade