[DÚVIDA] - Problemas com meu corsa

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Publicidade
AllexKlA
:: Wind ::
Mensagens: 5
Registrado em: Sábado 19 2011f Novembro 2011 12:06:13 AM
Localização: Sete Lagoas - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por AllexKlA »

Bom, não sabia qual o local certo para postar ai postei aqui, qualquer coisa movam o topico ou excluam...

Eu tenho um Corsa Classic 1.6 2003 e estou na duvida devido a uma serie de fatos que pode sr o causador (ou não) do problema. Há quase um mês fui em um mecânico e fiz uma uma revisão completa nele (que realmente estava precisando), retifiquei o cabeçote do motor, troquei pastilha e olho de freio entre um monte de outras coisas, ai ele ficou meio diferente mas aos poucos normalizou, no dia 16/12 troquei os quatro pneus e no vai e vem da vida esqueci de abastece-lo (coisa que nunca aconteceu) ai acabou a gasolina aqui na porta de casa (ainda bem que foi na porta), porém antes disso no mesmo dia (acho que por ter pouca gasolina) ele já havia dado problema em do nada apagar enquanto estava em movimento. E pelo fato dele ser um veiculo de injeção eletrônica ele pode ter danificado a mesma, mas não termina a dor de cabeça por ai, além de tudo o velocímetro não sai do 20km (ponto inicial) mais, também as vezes quando piso na embreagem o mesmo continua com a aceleração alta. O que seria isso? É devido a um desses fatores? Caso a história ficou meio embolada aqui vai as perguntas resumidas:

1- Por que meu carro apaga mesmo em movimento? Seria injeção eletrônica?

2- O problema do velocimetro seria causado por qual motivo?

3- A aceleração em marcha lenta seria solucionada com a limpeza da peça? (coisa que meu mecânico disse)

Respondam rápido por favor pois quero ter uma noção para não levar prejuiso novamente...
Obrigado :wink:


Publicidade

SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

1pode ser bomba, o mqais provavel q seja esse velocimetro travado
2pecas envolvidas sao varias, pode ser painel cabo, pinhao
3pode ser muita coisa, pessoal pensa no mais facil uma limpeza, mas pode ser bem complicado o problema, pode ser uma entrada falsa de ar, bem dificil descobrir


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

mauricio s.s.oliveira
:: Classic ::
Mensagens: 1351
Registrado em: Domingo 01 2007f Julho 2007 08:04:29 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por mauricio s.s.oliveira »

O negócio, é realmente procurar um mecânico de confiança, e realmente fazer o trabalho correto, sem gambiarras e de preferência com peças originais, pois pode ser um problema de fácil solução, mas se não for sanado o quanto antes e com peças de qualidade, poderá se tornar uma dor de cabeça com gastos enormes...

Veja isso o quanto antes, e poste o resultado pra nós...

Boa sorte.


NEW!! Aqui
Imagem
Publicidade

AllexKlA
:: Wind ::
Mensagens: 5
Registrado em: Sábado 19 2011f Novembro 2011 12:06:13 AM
Localização: Sete Lagoas - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por AllexKlA »

bom, fui no mecânico e disseram que realmente o problema é o fato do velocimetro, na verdade é o cabo arrebentado que esta causando o problema do veiculo apagar.


Publicidade

eliomar São Mateus
:: Wind ::
Mensagens: 19
Registrado em: Quinta-feira 16 2010f Setembro 2010 08:05:51 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por eliomar São Mateus »

boa noite amigo ,vamos la , apagar pode ser fusivel no painel central ,caixa de fusivel , pode ser bomba de combustivel,devido a falta de gasolina pode ter ido sujeira pro bicos ,
o velocimetro ,com certeza é o cabo que esta mal encaixado, ve se seu mec nao quebrou as travas dele perto do sensor map (abaixo um poko)ou se ele não puxou e desconectou na parte de dento no seu peito,provavelmente é isso (90% das vezes)
aceleraçao cabo pode estar prejudicado, seu sensor pode estar com problema e pede para olhar seu atuador de marcha lenta,mas só para quem o computador(mecanico )


Publicidade

Responder

Voltar para “Motor e Preparação”

Publicidade