[DÚVIDA] - Carro morre frio. O que será?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Avatar do usuário
Skywalker_bm
:: Wind ::
Mensagens: 45
Registrado em: Segunda-feira 08th 2010f Novembro 2010 08:53:33 PM
Localização: Barra Mansa - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Carro morre frio. O que será?

Mensagempor Skywalker_bm » Sábado 13th 2010f Novembro 2010 05:49:43 PM

To com um problema no Corsa Wind 94/95 EFI, quando eu ligo tenho q acelerar pra ligar e ele nao mantem a lenta, se eu parar de acelerar ele morre, qundo esquenta melhora um pouco, mais as vezes ainda tenho q acelerar pra pegar.

Pode ser vela ou cabo de vela esse tipo de problema?

vlw abraços


Avatar do usuário
Skywalker_bm
:: Wind ::
Mensagens: 45
Registrado em: Segunda-feira 08th 2010f Novembro 2010 08:53:33 PM
Localização: Barra Mansa - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Skywalker_bm » Sábado 13th 2010f Novembro 2010 09:59:01 PM

as velas estão muito pretas e com marcas misturadas, tem uma NGK e tres ACDELCO, dei uma limpada e aumentei a lenta, melhorou um pouco. Não tenho muita experiencia em mecher com carro com injeção eletronica, tem alguma regulagem de entrada de ar?

e existem duas mangueiras desconectadas, podem me ajudar pra eu saber onde conectalas?
essa foto não é do meu carro, essa mangueira de baixo no meu corsa esta desconectada, na foto ela esta ligada na caixa do filtro de ar, mais no meu caso não existe esse encaixe na caixa de ar.

a mangueira do respiro do motor esta desconectada, e não sei onde liga-la tbm.

Imagem

por favor, alguem pode me ajudar.


SemControle
:: Moderador ::
Mensagens: 25507
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Domingo 14th 2010f Novembro 2010 05:25:45 PM

carro com injecao vc nao acerta a lenta, ele tem um atuador de marcha lenta q faz eletronicamente essa funcao, no EFI nao sei bem onde ficam as coisas.....
mas tem em materias tecnicas como limpar a TBI do EFI la vc pode identificar as pecas e ver a solucao do seu problema pode ser a limpeza da TBI....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes