[DÚVIDA] - Aceleração oscilando. O que pode ser?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Responder
michelin
:: Wind ::
Mensagens: 28
Registrado em: Domingo 16 2010f Maio 2010 11:24:36 PM
Localização: Rio das Ostras - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Aceleração oscilando. O que pode ser?

Mensagem por michelin » Terça-feira 09 2010f Novembro 2010 01:03:19 PM

Boa tarde...a aceleração do meu classic está oscilando...quando paro no sinal ele fica acelerado aí eu dou uma pisadinha no acelerador e ele volta ao normal...o que pode ser??? será vela?? será bico??



D3ooo
:: Millennium ::
Mensagens: 123
Registrado em: Terça-feira 20 2010f Julho 2010 03:21:10 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por D3ooo » Terça-feira 09 2010f Novembro 2010 01:13:48 PM

Hmmm..Interressante este tópico hein..VOu acompanhar pq passo pela mesma coisa...=//..
Só que o meu é quando liga..POr exemplo: Ficou a noite toda ligada, ai de manhã eu ligo ele e fica um pouco acelerado...Depois de um toqueinho de nada no acelerador para...
Até pensei que fosse a temperatura e tals...mas se fosse isso, com o "toquinho" não ia parar certo??Será que é mal de Classic??rsss..
Absss



Avatar do usuário
sergiod
:: Piquet ::
Mensagens: 314
Registrado em: Sábado 31 2010f Julho 2010 06:21:30 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por sergiod » Terça-feira 09 2010f Novembro 2010 01:37:46 PM

o meu é ao contrario as vezes fica acelerado quando vou parando ai sim quando paro totalmente pisando no freio que fica no rpm normal .


1.8 FrexPower Eu Tenho a Força!
Imagem

SemControle
:: Moderador ::
Mensagens: 25604
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Terça-feira 09 2010f Novembro 2010 07:18:45 PM

a lenta total mesmo so fica qnd o velocimetro chegar no 0km

a primeira oisa a se ver mesmo seria o atuador de marcha lenta


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

michelin
:: Wind ::
Mensagens: 28
Registrado em: Domingo 16 2010f Maio 2010 11:24:36 PM
Localização: Rio das Ostras - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por michelin » Quarta-feira 10 2010f Novembro 2010 09:52:09 AM

SemControle escreveu:a lenta total mesmo so fica qnd o velocimetro chegar no 0km

a primeira oisa a se ver mesmo seria o atuador de marcha lenta
atuador de marcha lenta??? o que é isso????



SemControle
:: Moderador ::
Mensagens: 25604
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle » Quarta-feira 10 2010f Novembro 2010 11:41:27 AM

michelin escreveu:
SemControle escreveu:a lenta total mesmo so fica qnd o velocimetro chegar no 0km

a primeira oisa a se ver mesmo seria o atuador de marcha lenta
atuador de marcha lenta??? o que é isso????
melhor ir ao mecanico e acompanhar....
qnd a pessoa esta perdida nao recomendo fazer nada em casa pq uma coisa simples pode se tornar muito complicada e $$$$
sempre digo se nao sabe nao faz.....
mas qq coisa em materias tecnicas tem topico mostrando como limpar a TBI e la vc pode identificar o atuador de marcha lenta


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

FABIO_FRIO
:: Wind ::
Mensagens: 34
Registrado em: Quinta-feira 05 2010f Agosto 2010 10:41:19 AM
Localização: Campo Mourão - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por FABIO_FRIO » Quarta-feira 10 2010f Novembro 2010 08:49:30 PM

No meu o problema era no caninho menor que sai do cabeçote para a admissão que estava quase todo entupido. Da uma olhada pra ver gastei 800 e poucos conto e quando fiu ver era só este caninho.



michelin
:: Wind ::
Mensagens: 28
Registrado em: Domingo 16 2010f Maio 2010 11:24:36 PM
Localização: Rio das Ostras - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por michelin » Quinta-feira 11 2010f Novembro 2010 09:20:00 AM

FABIO_FRIO escreveu:No meu o problema era no caninho menor que sai do cabeçote para a admissão que estava quase todo entupido. Da uma olhada pra ver gastei 800 e poucos conto e quando fiu ver era só este caninho.
Galera, obrigado pelas dicas...irei me aprofundar no assunto.....



Responder

Voltar para “Manutenção”