Sensor da lenta

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

Avatar do usuário
eduzanatta
:: Millennium ::
Mensagens: 121
Registrado em: Quarta-feira 14th 2009f Janeiro 2009 10:46:14 AM
Localização: Içara - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Sensor da lenta

Mensagempor eduzanatta » Quinta-feira 08th 2010f Abril 2010 04:33:22 PM

Tirei a tampa do comando de valvulas pra limpar o anti chamas e tal..
sujeirada de sgraçada.... fico bala...
aproveitei e ia tiraa tbi como jah tava tarde deixei!
tireo o sensor de lenta....tava preto a cabeça dele tava com uma crosta
limpei com gastrol e querosene! e passei uma faquinha pra tira a crosta
da cabeça! só que....... curiosidade mata...dei uma puxadinha pra fora!
já que vi que tem uma mola ali...tava meio duro! ai puxei mais um pouco
e o pino saio da peça! coloquei de volta! a lenta ta meio alto!
sera que deu CENSURADO nu sensor? :o


Corsa é o Bicho!
---------------------------------------------------
Imagem
Avatar do usuário
eduzanatta
:: Millennium ::
Mensagens: 121
Registrado em: Quarta-feira 14th 2009f Janeiro 2009 10:46:14 AM
Localização: Içara - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Sensor da lenta

Mensagempor eduzanatta » Quinta-feira 08th 2010f Abril 2010 04:42:50 PM

eduzanatta escreveu:Tirei a tampa do comando de valvulas pra limpar o anti chamas e tal..
sujeirada de sgraçada.... fico bala...
aproveitei e ia tiraa tbi como jah tava tarde deixei!
tireo o sensor de lenta....tava preto a cabeça dele tava com uma crosta
limpei com gastrol e querosene! e passei uma faquinha pra tira a crosta
da cabeça! só que....... curiosidade mata...dei uma puxadinha pra fora!
já que vi que tem uma mola ali...tava meio duro! ai puxei mais um pouco
e o pino saio da peça! coloquei de volta! a lenta ta meio alto!
sera que deu CENSURADO nu sensor? :o





errei ali....é limpresa do sistema de ventilação forçada do cárter e não o anti chamas


Corsa é o Bicho!

---------------------------------------------------

Imagem
alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor alcineu » Sexta-feira 09th 2010f Abril 2010 08:07:43 PM

Huuummm zebra a vista...

Para reparar a válvula IAC, a chave principal de contato devera ser desligado, pelo menos, cerca de 10 segundos antes da conexão ou desconexão da IAC válvula. Depois de desligar a chave de contacto, a ECM fixa a válvula IAC. Para a próxima partida do motor, sendo necessário um período de 10 segundos para que a IAC válvula seja deslocada para a posição estacionada.
Se este procedimento é ignorado, o ECM não irá receber informações corretas sobre a posição da válvula IAC, com isto, haverá problemas com a partida e controle da marcha lenta em cima.

veja esse video

http://www.youtube.com/watch?v=gHjl6BWp ... re=related


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage
alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

re

Mensagempor alcineu » Sábado 10th 2010f Abril 2010 12:25:30 PM

Uma que lembrei-me hoje...

Venho notando que, há uns 2 anos, após ter limpado a válvula IAC - motor de passo, que, assim que vira a chave na pré-ignição, isto é, sem dar partida no motor, ouve-se um ruido do motor de passo - IAC sendo acionado.

Seria esse, o ruido que alguns acham que é a bomba sendo acionada antes da partida do motor, a exemplo de outras montadoras?

Como o Corsa B não aciona a bomba de combustível antes, já vira direto com o acionamento do motor de partida, já vou virando a chave direto, dai a rotação vai lá pelos 2500 RPM. Isto com motor totalmente frio como hoje.

Se der esse tempo para que o motor de passo pré-detremine a abertura da válvula IAC, com o motor já bem quente, a rotação não passa do normal. Testado aqui joje.

Vou esperar o motor esfriar e checar...

Postem ai...


Ex Ford Belina

Ex GM Corsa Hatch

VW Voyage
alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor alcineu » Sábado 10th 2010f Abril 2010 12:40:14 PM

Dei enter antes, kkaasss...corrigindo.

Ai esta a explicação, conforme o post anterior...faz sentido.

Para a próxima partida do motor, sendo necessário um período de 10 segundos para que a IAC válvula seja deslocada para a posição estacionada.
Se este procedimento é ignorado, o ECM não irá receber informações corretas sobre a posição da válvula IAC, com isto, haverá problemas com a partida e controle da marcha lenta em cima.

Isto é, se não der esse tempo de 10 segundos para que a válvula IAC seja deslocada para a posição estacionada no ponto em que a rotação da marcha lenta inicial fique em torno dos 900 RPM, o motor vira com rotação altissima e depois vai abaixando.


Ex Ford Belina

Ex GM Corsa Hatch

VW Voyage


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes