Motor rajando em alta rotação

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Avatar do usuário
ody
:: Super ::
Mensagens: 98
Registrado em: Terça-feira 25th 2008f Março 2008 08:17:10 AM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Motor rajando em alta rotação

Mensagempor ody » Quarta-feira 31st 2010f Março 2010 09:35:52 PM

Bom pessoal todos sabem e eu tmb sabia que poderia dar ferro e deu. estava empenhado carro não pegando em uma lomba de ré,..dei uma embalada de leve e fiz o carro pegar no tranco de ré,...SIM ME FERREI.

Bom depois disso quando acelero muito em alta rotação o motor está rajando fazendo um baruho de liquidificador e vem de dentro do motor mesmo. Parei em um mecanico e as possibilidades que ele deu fram,..biela torta ou comando,...

Bom os problemas não acabam pq estou a 400km da base em poa para poder parar o corsa no conserto,...

Conto com vcs do forum deixem alguma dica pois vou ter que pegar a estrada com o motor assim e estou com muito medo mesmo,... fiz um teste e andei a 80km/h e num fez barulho diferente nenhum.

Grato.


Acelere sempre, mas com responsabilidade.
------------------------------------------------------------
http://www.youtube.com/watch?v=RcbABiMYMTs
carlibas
:: Super ::
Mensagens: 51
Registrado em: Segunda-feira 08th 2009f Junho 2009 01:00:32 AM
Localização: Caieiras - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor carlibas » Quarta-feira 31st 2010f Março 2010 09:47:31 PM

amigo ,

seu problema pode ser tbm apenas carro um pouco fora de ponto,
nao deixe q o mecanico te enrole...

sempre antes de levar o carro a uma oficina consulte sempre dois mecanicos no minimo ow mais para tirar duvidas e ver qual realmente esta falando a verdade.

e quanto ao q vc disse

verifique sempre oleo do carro agua e correias antes de andar com o carro e va na manha q nem vc disse, uns 80km no maximo...
abraço.

e boa sorte


Avatar do usuário
ody
:: Super ::
Mensagens: 98
Registrado em: Terça-feira 25th 2008f Março 2008 08:17:10 AM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor ody » Quarta-feira 31st 2010f Março 2010 09:54:24 PM

Vlw, óleo, h2o e correias estão ok, oq acontece e quando acelera a uns 4000 giros que faz esse barulho de rajada,.... mecanico aqui em garopaba onde estou me disseram que pode ser o comando que estragou e está rajando em alta.

Espero que algum do CLUBE já tenha passado por isso e me deixe mais tranquilo para rodar esses 400km de volta...

Obrg, Carlibas.

carlibas escreveu:amigo ,

seu problema pode ser tbm apenas carro um pouco fora de ponto,
nao deixe q o mecanico te enrole...

sempre antes de levar o carro a uma oficina consulte sempre dois mecanicos no minimo ow mais para tirar duvidas e ver qual realmente esta falando a verdade.

e quanto ao q vc disse

verifique sempre oleo do carro agua e correias antes de andar com o carro e va na manha q nem vc disse, uns 80km no maximo...
abraço.

e boa sorte


Acelere sempre, mas com responsabilidade.

------------------------------------------------------------

http://www.youtube.com/watch?v=RcbABiMYMTs
carlibas
:: Super ::
Mensagens: 51
Registrado em: Segunda-feira 08th 2009f Junho 2009 01:00:32 AM
Localização: Caieiras - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor carlibas » Quarta-feira 31st 2010f Março 2010 10:29:27 PM

eh entao,
passei por issu e por exatamente ter dado um tranco no carro,
e no final de td o carro estava fora de ponto
mas blz

boa sorte e depois poste falando o q realmente aconteceu
abraço
fik com Deus


Avatar do usuário
ody
:: Super ::
Mensagens: 98
Registrado em: Terça-feira 25th 2008f Março 2008 08:17:10 AM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor ody » Quarta-feira 31st 2010f Março 2010 11:22:27 PM

Pensando aqui , deve ser bom colocar 1/2 de oleo , antes de pegar a estrada,... qual será um melhor para esses casos extremos.


Acelere sempre, mas com responsabilidade.

------------------------------------------------------------

http://www.youtube.com/watch?v=RcbABiMYMTs
carlibas
:: Super ::
Mensagens: 51
Registrado em: Segunda-feira 08th 2009f Junho 2009 01:00:32 AM
Localização: Caieiras - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor carlibas » Quinta-feira 01st 2010f Abril 2010 11:31:44 PM

puxa grande, ai eu ja nao sei mas vou tentar me informar...
flw
abraços


Marcelo Felix
:: Wind ::
Mensagens: 20
Registrado em: Sexta-feira 10th 2009f Julho 2009 12:19:57 PM
Localização: Varginha - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Marcelo Felix » Sexta-feira 02nd 2010f Abril 2010 12:35:52 AM

Amigão passei por isso tbm..........A unica coisa q tenho a dizer é verificar a consistência do óleo e o nível, no caso de motor 1.0 sempre fundi uma biela.................

Abraço


Imagem
Avatar do usuário
ody
:: Super ::
Mensagens: 98
Registrado em: Terça-feira 25th 2008f Março 2008 08:17:10 AM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor ody » Sábado 03rd 2010f Abril 2010 10:06:21 PM

Passou pelo teste chaguei no destino 400km numa média de 90km/h, com a bronzina de biela estourada.

A prevenção foi 1/2L de F1 plus 25 / 50 e muita calma e olho na temperatura e pressão de combustivel, tudo muito leve e sem esticar nada mesmo. CHEGOU.

Mecânico de confiança confirmou problema nas bronzinas.

Agora ir atraz das peças:

Jogo Bronzina de biela ( qual será que o modelo wind 1.0 MPFI 2001 deve usar, std ou 010?)

Junta do carter + cola ciliconada preta.

filtro e óleo.

posto mais novidades em breve.

Abs, ODY.


Acelere sempre, mas com responsabilidade.

------------------------------------------------------------

http://www.youtube.com/watch?v=RcbABiMYMTs
SemControle
:: Moderador ::
Mensagens: 25281
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor SemControle » Domingo 04th 2010f Abril 2010 06:46:13 PM

ody escreveu:Passou pelo teste chaguei no destino 400km numa média de 90km/h, com a bronzina de biela estourada.

A prevenção foi 1/2L de F1 plus 25 / 50 e muita calma e olho na temperatura e pressão de combustivel, tudo muito leve e sem esticar nada mesmo. CHEGOU.

Mecânico de confiança confirmou problema nas bronzinas.

Agora ir atraz das peças:

Jogo Bronzina de biela ( qual será que o modelo wind 1.0 MPFI 2001 deve usar, std ou 010?)

Junta do carter + cola ciliconada preta.

filtro e óleo.

posto mais novidades em breve.

Abs, ODY.

poe esse mecanico pra ir atras das pecas, ele tem q mandar esse vira na retifica pra ver se nao deu CENSURADO, alem de ver o estado da parte de cima pq isso prejudicou a lubrificacao e vc rodou so 400km com pouquissimo oleo na parte de cima desse motor
se tiver q fazer qq trato no vira, ja nao é bronzina std, vai depender do q for feito....
e pede pra ver a parte de cima


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Avatar do usuário
ody
:: Super ::
Mensagens: 98
Registrado em: Terça-feira 25th 2008f Março 2008 08:17:10 AM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor ody » Segunda-feira 05th 2010f Abril 2010 10:32:22 AM

Muito obrigado Modera pelas dicas assim que tiver novidades posto elas.

Vlw, Ody.

p.s. - vlw por mover o topico para o local correto.

SemControle escreveu:- mandar esse vira na retifica pra ver se nao deu CENSURADO, alem de ver o estado da parte de cima pq isso prejudicou a lubrificacao e vc rodou so 400km com pouquissimo oleo na parte de cima desse motor se tiver q fazer qq trato no vira, ja nao é bronzina std, vai depender do q for feito....
e pede pra ver a parte de cima


Acelere sempre, mas com responsabilidade.

------------------------------------------------------------

http://www.youtube.com/watch?v=RcbABiMYMTs


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes