[DÚVIDA] - PORQUE MEU 1.0 16V ESTÁ SEM POTÊNCIA?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum



ebdomingos
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 21st 2010f Janeiro 2010 06:28:54 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - PORQUE MEU 1.0 16V ESTÁ SEM POTÊNCIA?

Mensagempor ebdomingos » Terça-feira 30th 2010f Março 2010 07:45:52 AM

AMIGOS,

ESTOU COM PROBLEMAS COM MINHA CORSA WAGON 1.0 16v. SIMPLESMENTE ELA NÃO ANDA. NÃO TEM POTÊNCIA. POSSO COLOCAR O PÉ LA NO FUNDO E A ROTAÇÃO NÃO SOBE, INCLUSIVE EM RETAS. TENHO QUE REDUZIR PARA GANHAR MAIS POTÊNCIA, E AS VEZES NEM ISSO RESOLVE ? ALGUMA DICA? PENSEI NA SONDA LAMBDA.

VALEW...





Avatar do usuário
MachDown
:: GSI ::
Mensagens: 2131
Registrado em: Domingo 08th 2005f Maio 2005 02:11:46 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor MachDown » Terça-feira 30th 2010f Março 2010 08:38:25 AM

Já fez uma revisão básica?


Pick-Up Corsa 1.6 MPFI -> Saudade
Montana Sport 1.8 -> Muita Saudade
Corsa Classic VHC -> http://www.corsaclube.com.br/viewtopic.php?t=76534



ebdomingos
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 21st 2010f Janeiro 2010 06:28:54 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor ebdomingos » Sábado 03rd 2010f Abril 2010 04:26:50 PM

Já fiz revisão sim. Limpei bicos, troquei regulador de pressão, velas e cabos novos, bomba de gasolina verificada e está OK. Ontem mesmo estava andando e reparei que ele vai bem lento até os 3500 rpm...depois ele parece que se desprende e anda um pouco mais....Alguém para ajudar???





Lzr.ferraz
:: Wind ::
Mensagens: 8
Registrado em: Sábado 03rd 2010f Abril 2010 04:08:04 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Lzr.ferraz » Sábado 03rd 2010f Abril 2010 04:47:10 PM

Isso aconteceu comigo uma unica vez, emprestei o carro e o cara colocou 50 pau de gasolina em um posto velho ficou uns 2 meses zuado o tempo que eu eu fiqueie enrrolando pra levar no mecanico depois quando abasteci em um posto que sempre abasteço voltou ao normal nunca mais deixei que colocasse gasolina no meu carro!





Malamém
:: Wind ::
Mensagens: 8
Registrado em: Quarta-feira 19th 2011f Janeiro 2011 03:00:27 PM
Localização: Joinville - SC
Modelo do veiculo: CORSA WAGON 1.0 MPFI 16V
Ano de fabricação: 2001

Mensagempor Malamém » Quarta-feira 19th 2011f Janeiro 2011 03:38:06 PM

Galera, acabei de adquirir uma Wagom 2001, 1.0, 16v..., e ela está com o mesmo problema descrito pelo amigo acima, então resolvi resuscitar o tópico.

Meu mecânico disse que pode ser o potenciômetro, o que vcs acham?

Outra coisa, o antigo proprietário abandonou a manutenção do carro há uns 02 (dois) anos atrás..., o que vcs indicariam como manutanção preventiva urgente nesse caso?

Obrigado.





alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor alcineu » Quarta-feira 19th 2011f Janeiro 2011 06:22:52 PM

Desde que a pressão da bomba esta ok, velas limpas, bicos nao estejam gotejando, um dos itens que passa muito desapercebido é o sensor de temperatura da agua para a injeção...meu corsa estava capenga, depois de trocar esse sensor , mudou tudo.
Teve alguns aqui que recorreram até a autorizada e nada resolveram e após troca-lo, tudo resolvido.

http://corsaclube.com.br/viewtopic.php?p=640052#640052


Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage



Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 15528
Registrado em: Sábado 12th 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Mensagempor sousaman » Quarta-feira 19th 2011f Janeiro 2011 06:34:50 PM

Cara,

Estive na sua cidade nesse final de semana e adorei JJE e as praias de SC.

Malamém escreveu:Galera, acabei de adquirir uma Wagom 2001, 1.0, 16v..., e ela está com o mesmo problema descrito pelo amigo acima, então resolvi resuscitar o tópico.

Meu mecânico disse que pode ser o potenciômetro, o que vcs acham?

Outra coisa, o antigo proprietário abandonou a manutenção do carro há uns 02 (dois) anos atrás..., o que vcs indicariam como manutanção preventiva urgente nesse caso?

Obrigado.


Vc deverias ter aparecido no encontro no domingo, foi muito bacana.

Pra começar a sua brincadeira, veja meu tópico no link abaixo com certeza vc vai encontrar muita informação lá.

Abraços!


CORSA CLUBE 15 ANOS - E TUDO COMEÇOU NUMA LISTA DE E-MAILS DO YAHOOGROUPS



Malamém
:: Wind ::
Mensagens: 8
Registrado em: Quarta-feira 19th 2011f Janeiro 2011 03:00:27 PM
Localização: Joinville - SC
Modelo do veiculo: CORSA WAGON 1.0 MPFI 16V
Ano de fabricação: 2001

Mensagempor Malamém » Quinta-feira 20th 2011f Janeiro 2011 11:12:32 AM

Alcineu, e Sousaman,valeu pelas informações..., vou começar a mexer na máquina na semana que vem..., assim que obtiver sucesso posto aqui pra galera acompanhar...

O bicho tá judiado cara, tu não faz idéia..., só peguei pq o negócio foi imperdível..., mas me identifiquei com o carro e vou deixá-lo tinindo.

A propósito, vou trocar também, por orientação do mecânico, a correia dentada, tensor, rolamento auxiliar e bomba d'agua; os dois terminais de direção, as duas barras axiais e as duas coifas de homocinética. Tudo vai custar 442 dinheiros, sem mão de obra.

O que vcs acham?

Vou aproveitar o ensejo pra ver essa questão da potência...

Sousaman, acabei de pegar o carango e passei a participar do fórum recentemente por conta disso, não sabia da existência do fórum..., por isso não fui no encontro... Fico feliz que tenha gostado da cidade e das praias aqui do sul... Modéstia à parte, ô lugar pra ter muié bonita!!!!

Abraço.





alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15th 2003f Dezembro 2003 06:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor alcineu » Quinta-feira 20th 2011f Janeiro 2011 11:45:32 AM

Olá Malamém, seja bem vindo ao forumcc, já que voce se identificou com o carango, para andar bem tranquilo com ele, leia bem esse tópico sobre a correia dentada, peças originais, correia com HNBR, ajuste da correia pelo giro da bomba dagua, etc...
http://www.corsaclube.com.br/viewtopic.php?t=42162


Ex Ford Belina

Ex GM Corsa Hatch

VW Voyage



Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 15528
Registrado em: Sábado 12th 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Mensagempor sousaman » Quinta-feira 20th 2011f Janeiro 2011 11:50:53 AM

Cara,

Que bom que esteja empolgado!

Antes de vc começar a mexer, veja meu tópico e veja as manutenções que fiz.
Com certeza vc começará a olhar com outros olhos seu carrinho e com muito carinho.

Digo isso, porque passei muita alegria no começo, depois quando fui abrindo fui me assustando e acertando os problemas com paciência e hoje estou muito feliz.

Vc mora numa cidade pequena e com certeza não rodará tanto quanto eu, logo seu carro durará muito tempo.

Faça as manutenções sempre que esse carro é um tanque de guerra, pois já vi carros em situações piores andando e com muita força nas ruas de SP.

Digo isso pelo meu, que os donos não fizeram nada durante os 9 anos que o carro ficou com eles. Como ficou comigo, o carro teve sorte e está quase 100% agora. Por isso, veja o tópico do Moleque, vai aprender bastante coisa sobre Corsa e se orientar com os mecânicos.

A correia dentada - troque - se tiver a do alternador tb ou uma Poli V (para carro com A/C e DH) já troque tb.

Tensor, rolamento auxiliar e bomba d'agua - tá tudo no mesmo lugar da correia dentada, então já troque tb. Aproveite que está desmontado e troque a válvula termostática tb, pois está no mesmo embalo e 16V não se brinca.

Os dois terminais de direção, as duas barras axiais e as duas coifas de homocinética - ok - pelo que vejo seu carro tem DH. Faça check disso tb.

Peça pra o mecânico ver os freios.

Tudo vai custar 442 dinheiros, sem mão de obra - tá no preço por ser 16V e MO não poderá passar de 200 reais.

Já que está no atoleiro, troque velas, verifique cabos, teste a bobina e a bomba de gasolina. Claro que é necessário verificar o sistema de injeção eletrônica tb.

E por fim filtros e óleos (motor, DH) e fluído de freio.

Se precisar de peças, pesquise aqui no fórum e se não achar, veja na Kroentop que atende o Mestre ArqMarino, o organizador da brincadeira aí em Joinville, veja o tópico dele tb.

Se não encontrar contate-me que mando pra vc via correio, mas geralmente acha tudo por ai.

Depois que fizer essa revisão, com certeza as coisas vão mudar ai.... mas não espere muito de um 1.0, porém reguladinho ele vai looooooooooooooooooooooooooooooonge.

Nem posso falar muito do Sul, porque senão falaria um dia inteiro aqui. Quanto as mulheres, deixa quieto. Senão apanho...risis

Apareça nos encontros, com certeza vai trocar muitas info´s e criar novas amizades aí na região.

Abraços!


CORSA CLUBE 15 ANOS - E TUDO COMEÇOU NUMA LISTA DE E-MAILS DO YAHOOGROUPS





Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes