Publicidade

LUZ DA INJEÇÃO ELETRONICA PISCANDO

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Mathola
:: Wind ::
Mensagens: 4
Registrado em: Domingo 21 2010f Fevereiro 2010 11:06:38 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Mathola »

Amigos...

Sou novato aqui na comunidade, e venho pedir ajuda a experiência de voçês...
Meu corsa tava engasgando e morria, ai mandei limpar os bicos que por sinal estavam "podres", mas ai foi limpo e ficou tudo bem, mas depois de duas semanas ele começou a dar um probleminha.
Saio com ele normal, quando paro o carro e vou liga-lo logo em seguida, fica piscando a luz da injeção eletrônica, mas só depois que paro, andando ela fica apagada, ai tenho que esperar um pouco, bato a chave ele não liga, e na segunda ele liga, mas não são todas as vezes não, de 10 vezes, uma contece isso, conto com a ajuda e experiência de voçês para me darem uma luz do que possa ser.

Obrigado.


Publicidade

Mr Formiga
:: Wind ::
Mensagens: 26
Registrado em: Terça-feira 16 2010f Fevereiro 2010 09:56:17 PM
Localização: João Pessoa - PB
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Mr Formiga »

Idem, o meu tá acontecendo a mesma coisa, vou assim que tiver tempo passar o scanner, para saber o que é isto.



Mathola
:: Wind ::
Mensagens: 4
Registrado em: Domingo 21 2010f Fevereiro 2010 11:06:38 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Mathola »

Fui ao mecânico hoje, me falou que é um dos cabos de vela que está queimado, passei hoje e comprei da NGK, e aproveitando comprei logo as velas tbm da NGK, verei se foi isso mesmo, amanhã ele vai trocar, pq quando voltei ja tinha fechado, abraço.



SemControle
:: Moderador ::
Mensagens: 26244
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

cara cabo de vela queimado nao ia te acender a luz da injecao e vc nao ia ta andando com o carro queimando so 3 cilindros, ia ta muito manco e com um barulhao danado


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Mathola
:: Wind ::
Mensagens: 4
Registrado em: Domingo 21 2010f Fevereiro 2010 11:06:38 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Mathola »

Problema resolvido... :lol: Coloquei aquelas chaves canivete no meu carro e o transponder solto dentro da chave. Descobri pois um colega meu colocou uma tbm e o carro dele comecou a apresentar isso logo depois de ter colocado a chave, prendi o transponder e pronto... Problema resolvido.
Vlw galera!



Responder

Voltar para “Manutenção”

Publicidade