Publicidade

[DÚVIDA] - Pq o motor do Corsa EFI engasga quando esquenta?

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
everaldo71
:: Wind ::
Mensagens: 5
Registrado em: Quarta-feira 20 2010f Janeiro 2010 11:53:36 AM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por everaldo71 »

Amigos de Pernambuco e do restante do pais,

Já pesquisei muito aqui no forum e ainda não encontrei nada falando do meu problema, ,eu Corsa motor EFI 94/95 quando esquenta ele perde força, nem uma simples ladeirinha ele não consegue subir, já me falaram que era bomba de combustivel, então fui e troquei ela e a bomba de oléo, como estou com ele a pouco menos de dois meses ainda não mandei fazer uma revisão geral, mas antes disso gostaria de solucionar este problema para poder curtir meu corsinha, então antes de leva-lo ao mecanico gostaria de saber de vcs se já tiveram, este defeito ou se conhecem para que o mesmo(mecanico) mão fique me enrolando.

Até Mais.


Publicidade

r8drigo
:: Piquet ::
Mensagens: 360
Registrado em: Quarta-feira 01 2009f Julho 2009 08:21:31 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2009

Mensagem por r8drigo »

Ae meu velho pode ser a bobina de ignição. quase certeza, apoveita para testar ela e os cabos de vela e as velas.....


Publicidade

everaldo71
:: Wind ::
Mensagens: 5
Registrado em: Quarta-feira 20 2010f Janeiro 2010 11:53:36 AM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por everaldo71 »

Valeu amigo,

Neste final de semana vou pedi para trocar as velas e os cabos e aproveitar para testa a bobina.

Até Mais.


Publicidade

r8drigo
:: Piquet ::
Mensagens: 360
Registrado em: Quarta-feira 01 2009f Julho 2009 08:21:31 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2009

Mensagem por r8drigo »

então cara, não precisa de cara trocar os cabos e as velas, pede pro eletrecista medir a amperagem dos cabos, pois as vezes eles ficam em curto.... e as velas o seu mecanico dira se esta em condições ou não. A bobina sim é um caso a parte, é mais complicado mas nada que uma pessoa capacitada para testa-la não o faça. Geralmente qdo o motor quente apresenta falhas é bobina... mas sei lá neh... tem que testar mesmo. Tive um corsa 94/95 EFI, um ótimo carro, muito fácil de mexer e 1 bico só... ou seja menas preocupação na manutenção da injeção...... Abçs


Publicidade

everaldo71
:: Wind ::
Mensagens: 5
Registrado em: Quarta-feira 20 2010f Janeiro 2010 11:53:36 AM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por everaldo71 »

Pessoal,

Havia dito que tinha trocado a bomba de combustivel e problema não havia sido solucionado mas na verdade troquei os filtros de oleo e combustivel, mas neste fim de semana o mecanico descobriu o defeito e era sim a bomba de combustivel, então foi trocada e o corsinha esta perfeito.

Até Mais.


Publicidade

Responder

Voltar para “Manutenção”

Publicidade