Problemas na partida com motor quente

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
barrosoft
:: Wind ::
Mensagens: 16
Registrado em: Quinta-feira 07 2008f Fevereiro 2008 03:19:46 PM
Localização: Sapucaia - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por barrosoft »

Pessoal, mais uma vez posto aqui contando com a ajuda de vocês...

Seguinte, quando o meu carro está com o motor frio, ele pega numa boa, giro a chave e coisa de 1 ou 2 segundos o motor dá a partida. O problema é com o motor já aquecido! Quando o motor já está quente, ele não dá a partida somente na chave de jeito nenhum. O artifício que eu uso sempre é o de enfiar o pé no acelerador: eu viro a chave e depois de 1 ou 2 segundos eu afundo o pé no acelerador e só assim o motor inicia.
O curioso é que, na maioria das vezes que ouço problemas do tipo é exatamente na situação inversa, ou seja, não ligam com o motor frio e funcionam com o motor aquecido. Eu pesquisei e ainda não encontrei caso parecido com o meu.
A bateria está perfeita!

Teria isto a ver com injeção eletrônica ? Seria o tal de motor de passo, TBI carbonizado, ou coisa parecida ? Apenas ouvi falar estas coisas, mão não entendo da parada. Eu nem sei se isto é caso de manutenção elétrica ou mecânica!!!!!!

Qualquer informação será bem vinda...



MatheusM
:: Moderador ::
Mensagens: 2013
Registrado em: Segunda-feira 07 2006f Agosto 2006 10:48:23 AM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MatheusM »

movendo :) o pessoal de motor vai te ajudar melhor


"Nunca se afaste de seus sonhos, pois se eles se forem, você continuará vivendo, mas terá deixado de existir." (Charles Chaplin)

Wilk
:: Wind ::
Mensagens: 6
Registrado em: Domingo 25 2007f Março 2007 05:48:55 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Wilk »

Tenho o msm problema há 1 ano.

Mas cmg é assim:


Carro frio:

Ignição normal;


Carro quente:

Se desligado há uns 5 minutos, ignição normal.

Se desligado há mais de 15 minutos, só liga pisando no acelerador.



SemControle
:: Moderador ::
Mensagens: 26138
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

ja foi conferido a pressao na linha desses carros?
a valvula q tem na bomba pode estar com problema e nao sustentando a pressao na linha


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

barrosoft
:: Wind ::
Mensagens: 16
Registrado em: Quinta-feira 07 2008f Fevereiro 2008 03:19:46 PM
Localização: Sapucaia - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por barrosoft »

Vamos lá, pessoal! Queria o relato de alguém que já passou pelo problema e levou o carro pra arrumar. Mais especificamente saber onde estava o problema e quanto custou pra arrumar... UP...



nlgasper
:: Wind ::
Mensagens: 1
Registrado em: Domingo 09 2008f Março 2008 10:21:32 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por nlgasper »

Pessoal! Tive o mesmo problema relatado aqui.
O defeito foi descoberto por um mecanico de primeira amigo meu.
A oficina do amigo é mais limpa que uma cozinha.
Mas é o seguinte:
Primeiramente, medimos a pressão da bomba.
Depois conferimos a limpeza do bico injetor.
Se nenhum dos anteriores estiver com problemas tem uma pequena peça
no fim da corneta de injeção que controla o vácuo.
Essa peça tem uma membrana, caso a mesma fure o efeito é exatamente este que vocês estão
relatando. A gasolina da corneta vaza para dentro do sistema de ar e quando o motor está quente ele afoga o carro e quando a está frio a gasolina evaporou dando uma partida muito fácil.
Este mecanico amigo meu é um genio.
Foi batata, verifique esta peça meu amigo, deve custar uns 100 contos.
Mas se estiver com um furo é o defeito.
T+



Responder

Voltar para “Motor e Preparação”