Publicidade

Falha no Motor!

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Avatar do usuário
Brother
:: Super ::
Mensagens: 58
Registrado em: Quarta-feira 17 2004f Novembro 2004 08:48:27 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Brother »

Bom dia galera! Ultimamente, o meu carro anda apresentando o seguinte sintoma: As vezes, logo depois que eu ligo, o carro começa a falhar como se estivesse trabalhando com um cilindro a menos..quando acelero, o motor dá a impressão de estar tremendo e o carro não desenvolve de jeito nenhum...só depois de eu dar umas aceleradas bem fortes, é que o carro volta ao normal..isso as vezes demora uns 10 minutos para normalizar. Sem contar que o carro anda batendo tuchos logo quando ligo e depois ele para. Será que é a bomba de óleo que esta indo pro espaço? Pensei em usar o Enigme Flush (é assim que se escreve???), mas fis descarbonização do cabeçote a alguns meses e acredito que o carro não tenha nenhuma borra....ou será que estou enganado! Gostaria de saber, como é esse processo de descarbonização....eles limpam todas as galerias e dutos do motor? Sou meio leigo nessa questão e gostaria que vcs me ajudassem.

Ah! Troquei na terça, a bomba de combustivel do meu carro e ficou beleza, mas o meu carro é EFI e quando percebi, a bomba era pra MPFI..será que tem algum rolo???

É nóis!!!!!!


Publicidade

SemControle
:: Moderador ::
Mensagens: 26289
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

descarbonizar o cabecote eles tiram residuos q ficam impregnando da queima de combustivel....uma queima nao perfeita.....
o engine flush vc usaria pra limpeza de galerias por onde o oleo flui, recomendo vc estar utilizando gasolina com um frasquinho preto da STP, usei e é show....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Avatar do usuário
MaxDoCorsa
:: Piquet ::
Mensagens: 225
Registrado em: Quarta-feira 16 2005f Março 2005 01:49:35 AM
Localização: Nova Iguaçu - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por MaxDoCorsa »

Brother escreveu:Bom dia galera! Ultimamente, o meu carro anda apresentando o seguinte sintoma: As vezes, logo depois que eu ligo, o carro começa a falhar como se estivesse trabalhando com um cilindro a menos..quando acelero, o motor dá a impressão de estar tremendo e o carro não desenvolve de jeito nenhum...só depois de eu dar umas aceleradas bem fortes, é que o carro volta ao normal..isso as vezes demora uns 10 minutos para normalizar. Sem contar que o carro anda batendo tuchos logo quando ligo e depois ele para. Será que é a bomba de óleo que esta indo pro espaço? Pensei em usar o Enigme Flush (é assim que se escreve???), mas fis descarbonização do cabeçote a alguns meses e acredito que o carro não tenha nenhuma borra....ou será que estou enganado! Gostaria de saber, como é esse processo de descarbonização....eles limpam todas as galerias e dutos do motor? Sou meio leigo nessa questão e gostaria que vcs me ajudassem.

Ah! Troquei na terça, a bomba de combustivel do meu carro e ficou beleza, mas o meu carro é EFI e quando percebi, a bomba era pra MPFI..será que tem algum rolo???

É nóis!!!!!!
A bomba do EFI trabalha com 0.8 BAR, e a bomba do MPFI trabalha com 2.0 BAR. Agora é claro que vai funcionar, só não sei se a bomba vai queimar ou ter sua vida útil reduzida ou até mesmo ela ferrar o regulador de pressão que vai "segurar" o excesso de pressão que deveria ser de 0.8 BAR máximo.
NA DÚVIDA, NÃO INSTALE-A, É MELHOR TROCAR. !! ! !


CORSA 1.0. É "MIL" MAS É "MEU". !! !! !!
Publicidade

SemControle
:: Moderador ::
Mensagens: 26289
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

acho q vai dar exesso, (como escreve isso), mas o dosador faz o seguinte chega na pressao q ele é ajustado e ele abre o retorno, mas comom vem muita pressao na linha ele vai ficar aberto o retorno o tempo todo e mesmo assim, dificil dar vazao a tudo q tem q voltar ao tanque


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Avatar do usuário
LEO.UFF (Kreator)
:: Piquet ::
Mensagens: 204
Registrado em: Sábado 16 2005f Abril 2005 01:42:25 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por LEO.UFF (Kreator) »

Meu carro tem esse mesmo problema.

1- Mas ele faz uma vez a cada 10 partidas e toda vez é com o motor frio (+8 horas desligado). Antigamente ficava 1 minuto no maximo, teve uma vez a pouco tempo que eu andei uns 5 minutos assim. Nao adianta acelerar que ele continua falhando... sinistro

2- As vezes ta batendo tucho tb...

3- Meu carro frio, logo quando sai, parece que ta com grude no motor, ele fica agarrando pra sair (ate jogar o giro alto)

Essa semana, joguei 1 frasco de motormax flush (acho que é isso) e tirei junto com o oleo (saiu um oleo queimado normal). Joguei um oleo novo com stp engine flush deixei o tempo la e tirei junto com oleo e filtro. O mais estranho que o oleo saiu meio preto e sem nada fora do normal. Agora quando eu tirei o filtro saiu uma oleo muito aguado (acho que o produto ficou retido todo no filtro).
Botei um oleo mais fino (20w40) e ate agora o problema de tucho diminuiu e o problema do carro falhar nao aconteceu mais.

Vou jogar mais um frasco de stp com o filtro limpo (pq o outro ja tava com 7000km) pra ve se o produto nao fica preso no filtro.

Vamos ver se resolveu...Ah a parada do motor qd frio ficar preso (grudando) deu uma melhorada mas ainda nao ta legal nao.


Publicidade

Responder

Voltar para “Motor e Preparação”