Luz de IE Acesa!!

PUBLICIDADE

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder
Windigo
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 18 2004f Novembro 2004 09:24:23 AM
Localização: Boa Vista - PB
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Luz de IE Acesa!!

Mensagem por Windigo »

Quando ligo meu carro , após alguns segundos, acende a luz da injeção do painel e ao mesmo tempo o ventilador de refrigeração do motor (ventuinha) é ligado sendo que o marcador de temperatura nem sai do lugar permace frio e o carro não falha nem nada, Alguém pode me dar uma luz? Valeu pessoal ... abços!


"Windigo"
Boa Vista - RR
Brasil
PUBLICIDADE

Avatar do usuário
Elberson
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 18 2003f Novembro 2003 09:27:56 AM
Localização: Maringá - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Elberson »

Muito próvavel q seje sensor de temp da agua. Mas.. passa um scaner... melhr coisa q vc faz.
[ ]'s
Vendendo o Omegão p/ Comprar um Corsa+Kit Felicidade.
PUBLICIDADE

Windigo
:: Wind ::
Mensagens: 2
Registrado em: Quinta-feira 18 2004f Novembro 2004 09:24:23 AM
Localização: Boa Vista - PB
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Windigo »

Bingo!!! Mas nem precisou trocar....nem nada... eu havia levado o carro pra trocar o regulador de voltagem do alternador pq o carro tava descarregando a bateria...daí o eletricista safado deve ter desplugado o sensor...pq aquilo não sai sozinho pois tem uma trava. Só fiz plugar o bichim dinovu e prontu.... Valew brow o auxílio...
"Windigo"
Boa Vista - RR
Brasil
PUBLICIDADE

Responder

Voltar para “Motor e Preparação”