[DÚVIDA] - PQ O CORSA ESTÁ DESLIGANDO SOZINHO EM MOVIMENTO?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder



nirlefender
:: Wind ::
Mensagens: 3
Registrado em: Domingo 28 2015f Junho 2015 08:08:19 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - PQ O CORSA ESTÁ DESLIGANDO SOZINHO EM MOVIMENTO?

Mensagem por nirlefender »

Olá amigos,
tenho um Corsa Wind 1.0 EFI Ano 95 Gasolina/GNV. O carro ta andando normal e de repente ele desliga sozinho e não pega mais, tanto na gasolina quanto no gás. Só quando desligo o positivo da bateria e espero uns 2min e conecto de novo, ai viro a chave, ele pega. Ai depois de um tempinho ele dar o mesmo problema de novo. O carro nem chega a esquentar.. Se alguém puder me da uma luz aí, por favor?

Peguei o corsa há pouco tempo, estou ajeitando ele aos poucos...
Já troquei:
- Cabo de Vela;
- Velas;
- Sonda Lambda;
- Fiz Limpeza de bico;
- Senso de temperatura;
- Bateria;
- óleo e Filtro de óleo;
- Filtro de ar.
- Refil da bomba de gasolina e boia.





Avatar do usuário
Adrianno Sakamoto
:: GL ::
Mensagens: 1691
Registrado em: Terça-feira 02 2011f Agosto 2011 12:23:47 AM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994
Contato:

Mensagem por Adrianno Sakamoto »

nirlefender, ele morre quando? Quando freia ou quando acelera?

Abraços.





nirlefender
:: Wind ::
Mensagens: 3
Registrado em: Domingo 28 2015f Junho 2015 08:08:19 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por nirlefender »

Ele morre em velocidade.. as vezes reduzindo tbm.. mas depois não liga mais, como se tivesse afolgado.





Avatar do usuário
Adrianno Sakamoto
:: GL ::
Mensagens: 1691
Registrado em: Terça-feira 02 2011f Agosto 2011 12:23:47 AM
Localização: São José dos Campos - SP
Modelo do veiculo: CORSA WIND 1.0 EFI 2P
Ano de fabricação: 1994
Contato:

Mensagem por Adrianno Sakamoto »

nirlefender, o ponto do distribuidor e o próprio distribuidor estão ok? Experimentar adiantar um pouco por causa da alcoolina a 27%.

Abraços.





Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal »

Algum mal contato? Quando começa a esquentar, o contato abre e o carro apaga. Depois desses 2 min., o contato esfria e fecha, voltando a funcionar tudo.

Pode ser na bobina, bomba de combustível, relés, central de injeção...


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



nirlefender
:: Wind ::
Mensagens: 3
Registrado em: Domingo 28 2015f Junho 2015 08:08:19 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por nirlefender »

Bom.. tive olhando o distribuidor, o rotor e os contatos da tampa estão bem gastos. Poder ser isso tbm.. aproveitar vou trocar a bobina tbm.. Vlwww!





nandosiqueira
:: Wind ::
Mensagens: 1
Registrado em: Quarta-feira 01 2015f Julho 2015 12:56:24 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por nandosiqueira »

Boa tarde..acabei de pegar um corsa sedan..e ele estava tambem com o mesmo problema...do nada morria..sabe o que era...um dos fuziveis que tem um fio ..creio eu do alarme ligado nele..estava só com uma pontinha ligada no fuzivel..retirei o fio descasquei o mesmo e recoloquei no fuzivel...graças a deus o meu parou de morrer...veja se o seu nao acontece o mesmo..abraços





Farleytufao
:: Sport ::
Mensagens: 1208
Registrado em: Quarta-feira 19 2012f Dezembro 2012 01:40:47 PM
Localização: Betim - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Farleytufao »

no meu foi sensor de posição de borboleta... mesmo ano, EFI 1.0, mas não tinha kit gás!





Responder

Voltar para “Manutenção”