[DÚVIDA] - Lenta cai ao acender o farol

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.

Moderadores: MatheusM, Eduardo Lirani, WJUNIOR, Organizadores do Fórum

Responder



Rene Dias
:: Wind ::
Mensagens: 12
Registrado em: Segunda-feira 21 2013f Outubro 2013 10:13:12 AM
Localização: Sorocaba - SP
Modelo do veiculo: CORSA HATCH JOY 1.0 FLEXPOWER
Ano de fabricação: 2007

[DÚVIDA] - Lenta cai ao acender o farol

Mensagem por Rene Dias »

Bom dia pessoal do Corsa Club, estou com um problema no meu corsa wind 94.
Ao acender o farol, a marcha lente da uma caida, caso acenda a luz alta piora.
Da pra andar normalmente, porem ao parar em semaforo (acho que é por acionar a luz de frio) o carro parece que vai morrer.

Alguem tem alguma ideia? A bateria que estou usando é nova, troquei pensando que a antiga que estava com problema.

Desde já agradeço.





Avatar do usuário
José Leal
:: Moderador ::
Mensagens: 5905
Registrado em: Quarta-feira 29 2012f Agosto 2012 05:50:56 PM
Localização: Goiânia - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por José Leal »

Confere como está o alternador. Se estiver carregando menos de 13,5V, tem que revisar.

Verifique também os aterramentos.


Imagem
Imagem
Escort SW GLX 1.8 16V 97/98 - BANHEIRONA -



Rene Dias
:: Wind ::
Mensagens: 12
Registrado em: Segunda-feira 21 2013f Outubro 2013 10:13:12 AM
Localização: Sorocaba - SP
Modelo do veiculo: CORSA HATCH JOY 1.0 FLEXPOWER
Ano de fabricação: 2007

Mensagem por Rene Dias »

Bom o aterramento eu reforcei com mais dois pontos, irei verificar o alternador.


Ex: Corsa Wind 94 Vermelho
Atual: Corsa Joy 07 Prata



Responder

Voltar para “Elétrica e Iluminação”