Sobre corsas abastecidos com álcool.

Moderadores: Administradores, Organizadores do Fórum

Responder

Avatar do usuário
Caseira
:: Wind ::
Mensagens: 29
Registrado em: Sexta-feira 04 2010f Junho 2010 09:51:15 PM
Localização: Recife - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Sobre corsas abastecidos com álcool.

Mensagem por Caseira »

Boa noite! Gostaria de saber, se acontece com vocês (que possuem corsa do modelo novo), de o carro ficar meio que falhando quando abastecido com álcool. Nessas falhas, as vezes o carro não liga de primeira (o carro dá solo, mas você tem que voltar a chave e girar uma segunda vez), as vezes ele não desenvolve bem sua velocidade, e as vezes da algumas "engasgadas". Na Pedragon da Av. Rui Barbosa (onde faço todos os serviçoes do carro), um dos mecânicos, me informou que era uma característica dos carros da GM. Vou tentar explicar mais ou menos o que ele me falou:

Ele disse que deve-se com certa frequência, ficar indo lá para fazer "programações de combustível" (usando o aparelho "Tech 2"). Com esse aparelho, ele faz uma programação, para o carro reconhecer o combustível, e sair de lá sem problemas. Essa programação, pelo que eu entendi, ele realiza para o carro reconhecer o combustível que está trazendo problemas (no meu caso, o álcool). Mas a medida que o tempo vai passando, você vai fazendo outros abastecimentos, trocando o tipo de combustível, e o carro vai voltando para a maneira que estava antes (apresentando algumas falhas). E aí você volta, e faz o procedimento novamente.

Ele disse que deve-se fazer realmente isso, que com o tempo, de tanto forçar, o carro vai se "acostumando" e deixa de ter essa necessidade (por volta dos 15.000 ou 20.000 km). E ele falou que não só corsa, mas outros modelos GM também apresentam isso 9ele falou celta, prisma, classic)

Gostaria de saber se isso acontece com vocês (dou ênfase aos carros recentes, pois são os que apresentam mais falhas).

Abraços.





lion
:: Wind ::
Mensagens: 3
Registrado em: Sexta-feira 03 2010f Dezembro 2010 02:19:02 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por lion »

Brother,

Tenho um corsa modelo 2009 e acontece o mesmo. Procurei me informar com isso e um amigo mecânico que possui um celta e disse que acontece o mesmo com o carro dele. Não sei dizer se é um defeito da GM, só sei que evito colocar álcool pq compromete o desempenho do carro (fica muito fraco). Fui informado que colocar sempre álcool no carro é ruim para o motor!





Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por PAER »

Rapaz, eu tive um classic 2009 que pegava de primeira sem problemas, mas com o motor ligado, quando se acelerava ele ficava pipocando, isso tanto com álcool quanto gasolina. Limparam a TBI com k80, e melhorou um pouco, mas continuava pipocando. No classic eu só usava álcool, e uma vez perdida gasolina. E nunca levei para reconhecer combustível nesse tech 2, o próprio carro reconhecia depois de certo tempo... e como fui informado, depois de + - 1 tanque.
Já com o meu novo Corsa, pela manhã ele não pega na primeira tentativa, mas isso acontece também com a zafira do meu irmão... só pega no segundo toque.
Quanto ao combustível, só estou usando álcool, e por experiência própria ele corre mais no álcool, pois a taxa de compressão é maior e a queima é mais rápida.
Valeu.


FOTOS - Corsa Sedan Premium 10/11
Imagem
!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!



Avatar do usuário
Caseira
:: Wind ::
Mensagens: 29
Registrado em: Sexta-feira 04 2010f Junho 2010 09:51:15 PM
Localização: Recife - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Caseira »

É, esse problema vem e vai com meu carro. Eu fico meio que "moderando os combustíveis", para amenizar o problema... boto um tanque de gasolina para dar uma "limpada" e parar o problema; boto um de alcool para o carro ganhar potência. Mas se insistir muito no alcool, colocando tanques consecutivos, os problemas começam... =/





Avatar do usuário
ALEX_BHZ
:: Maxx ::
Mensagens: 3545
Registrado em: Quinta-feira 21 2010f Janeiro 2010 01:33:18 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por ALEX_BHZ »

Cara tenho um Classic 2011 Flex.... te falar uma coisa, quando abastecido com alcool ele fica um
veneno pega sempre de prima.... da uma olhada na gasolina do partida a frio do seu carro e
coloque sempre Gasolina Podium nele, e tava vendo aqui numa revista Auto Esporte que esse
modelo de Corsa deu muito problema no corpo da borboleta, qual é o modelo do seu?





Avatar do usuário
Spy_Station
:: Millennium ::
Mensagens: 115
Registrado em: Quarta-feira 04 2007f Julho 2007 12:23:58 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Spy_Station »

[quote="ALEX_BHZ"]Cara tenho um Classic 2011 Flex.... te falar uma coisa, quando abastecido com alcool ele fica um
veneno pega sempre de prima.... da uma olhada na gasolina do partida a frio do seu carro e
coloque sempre Gasolina Podium nele, e tava vendo aqui numa revista Auto Esporte que esse
modelo de Corsa deu muito problema no corpo da borboleta, qual é o modelo do seu?[/quote]

Aqui sempre usei Álcool!!! E sempre achei o carro com bom desempenho, sem falhas nem nada! Porém, como agora está valendo mais a pena (financeiramente falando) colocar gasolina, o bixin só roda na gasosa! Mas sinto falta dele andando no Álcool! Ele ficava MUITO melhor!!


CORSA HATCH MAXX 1.0



Rodrigo olindatuning
:: ST ::
Mensagens: 860
Registrado em: Quarta-feira 11 2005f Maio 2005 08:46:35 AM
Localização: Recife - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Problema

Mensagem por Rodrigo olindatuning »

Todos esses problemas se resumi a SENSOR DE TBI. Esse é que dá esses socos no carro. Carro falha principalmente em velocidades constante. Posso falar por experiência própria que esses mecânicos da GM são PÉSSIMOS. Tenho um Corsa 2009 1.4 Premium, está agora com 1 ano e só coloquei gasolina 2 vezes nele. Não falha e pega de primeira pela manhã. Minha Noiva tem um do mesmo só que Sedan e depois dos 8.000Km começou a apresentar problemas. Levei na AutoNunes e passaram o computador onde reprogramou a central, mas o problema continuou, o que aconteceu com o amigo que abriu o tópico. Depois disseram que era VELA, troquei eu mesmo, porque me cobraram 120,00 na Autorizada e coloquei um Jogo NGK Green, bem melhor que as AC Delco e paguei 70,00. Levei novamente e disseram que era bico, limparam e o mesmo problema. Quinta marquei na Pedragon de Afogados e lá vou falar com o Chefe de mecânica pra solucionar esse problema. Esse sensor fica próximo ao TBI e a GM não gosta de trocar porque eles trocam Borboleta e sensor e custa 600,00 lá. Esse conversa de dizer que tem que programa de vez em quando é enrrolada. Como se compra um carro Flex e o mesmo tem que ser levado pra configurar? E quando a garantia acabar? Gosto muito do meu carro, mas sinceramente, o meu próximo não será GM.
Qualquer dúvida pode perguntar.
Abraço





Avatar do usuário
Caseira
:: Wind ::
Mensagens: 29
Registrado em: Sexta-feira 04 2010f Junho 2010 09:51:15 PM
Localização: Recife - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Caseira »

ALEX_BHZ escreveu:Cara tenho um Classic 2011 Flex.... te falar uma coisa, quando abastecido com alcool ele fica um
veneno pega sempre de prima.... da uma olhada na gasolina do partida a frio do seu carro e
coloque sempre Gasolina Podium nele, e tava vendo aqui numa revista Auto Esporte que esse
modelo de Corsa deu muito problema no corpo da borboleta, qual é o modelo do seu?
Meu corsa é o Hatch Maxx, ano 2010.





Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por PAER »

Meu grande amigo Rodrigo, se ficar-mos pensando dessa forma, nunca teremos nada, pois pra onde correr tem problema... meu pai já teve diversos carros, e nenhum deles foi 100%, sempre tem alguma coisa que dá zebra, que ocorrem principalmente em carros populares.
Então, o que te aconselho é procurar seus direitos no tempo devido.
Observei os comentários do pessoal aqui no tópico, e estou tendo algumas experiências com meu carro novo, e creio que ele será mais um desses com problema nesse sensor... mas o que acontece, pela manhã, no álcool ele não pega de primeira, assim como a zafira do meu irmão também não pega, ou seja, são carros de patamares diferentes, mas que se comportam de forma parecida. E te digo uma coisa, que serve para todos que observarem esse tópico, o Código do Consumidor foi feito para ser usado, então se seu carro está na garantia, o direito é seu, e não importa o que o fabricante ou a loja que lhe vendeu o carro vai dizer, tanto é que se você procurar o Poder Judiciário, você ganhará tranquilamente. E digo mais, se eles não resolvessem esse problema, você teria direito a um carro novo. Observe o que diz o Art. 18, § 1º, I e II do CDC. Não estou te dando lição de moral, nem te impondo modos de pensar, mas apenas me sinto na obrigação de esclarecer algumas situações e alertar que nossos direitos estão aí para ser reivindicados, e não podemos de forma alguma abrir mão disso. Se o meu der algum tipo de problema grave, não tenha dúvida... tomarei as medidas cabíveis para solucionar qualquer tipo de problema, pois a final, pagamos caro por nossos bens. Levando em conta que problemas ocorrem com qualquer montadora, pois não existe o carro perfeito.
Espero que compreenda,
Valeu.


FOTOS - Corsa Sedan Premium 10/11
Imagem
!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!



Rodrigo olindatuning
:: ST ::
Mensagens: 860
Registrado em: Quarta-feira 11 2005f Maio 2005 08:46:35 AM
Localização: Recife - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Problema

Mensagem por Rodrigo olindatuning »

No papel é tudo bonitinho Pedro, mas na prática é bem diferente. A questão é que quando compramos um carro zero tem sim que vim 100%, como falou pagamos e caro por um veículo que com pouco tempo dá problema. Outra questão não é apenas o carro e sim o atendimento da GM que é PÉSSIMO diga-se de passagem. Levei o carro dela pra todas concessionárias e na Pedragon de afogados finalmente o mecânico achou o problema, que foi o que mencionei logo acima. O problema é que fui dia 16 de dezmbro de 2010 e até agora a peça não chegou. O SAC de São Paulo me ligou pergutando se tinha sido feito o serviço e quando falei que não, o mesmo me falou que ligou várias vezes e não consegue falar com a oficina. Como uma empresa do tamanho da chevrolet não tem comunicação nem entre eles. Meu Corsa graças a Deus até agora não teve nenhum problema, coloquei gasolina apenas 2 vezes em 1 ano e 1 mês e meu carro sempre pega de primeira todo dia, mas sinceramente GM acredito que o último.
abraço





Responder

Voltar para “Pernambuco”