[DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, leonardo, Bange, Organizadores do Fórum

Responder

Manasses Silva
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 22 2018f Fevereiro 2018 09:23:35 PM
Localização: Belém - PA
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 1996
Contato:

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Manasses Silva »

Boa tarde a todos.
É uma alegria fazer parte desse clube .
Bem , voltando ao assunto do superaquecimento , meu Corsa é um classic GLS 1.6 8V, É a mesma situação, a ventoinha só dispara passando dos 95 ° c e quando estou em um congestionamento vai lá para 100° C.
Eu gastei $ 6.400,00 no meu carro é isso foi a única situação que não mudou. Inclusive está sem a válvula termostática no momento é mesmo assim continua.
A pergunta que não quer calar :
Isso é normal ?
Alguém do fórum passou por isso é resolveu ?
Obrigado.





Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

Boa tarde Manasses...quase todo mundo, e não é só os Corseiros, já passou ou passará por um aquecimento ou até superaquecimento do motor de seu carro, pois o sistema envolve muitas variáveis e componentes (como descrevi acima), e isto torna o problema complexo e muitas vezes quase insolúvel...não que não se tenha solução, mas sim devido a não se localizar a causa raiz.

Em um problema (aquecimento), tendo potencialmente várias causas, a primeira coisa a fazer é se certificar de que o que está sendo visto no painel, espelha a realidade...ou seja, a temperatura está correta (mesmo errada para o funcionamento do motor)? E a dúvida não é tirada com scaner...tem que ser um medidor a parte, tipo laser por exemplo...

Recentemente tive problema com o meu...foi a ventoinha arrastando...viewtopic.php?f=40&t=109495

Mais recente ainda, foi um amigo descobrir um erro de leitura devido a um componente eletrônico no painel...o problema não era de aquecimento e sim erro ao mostrar a temperatura...( viewtopic.php?f=40&t=20221 )...então eu repito a lista das possibilidades, acrescentando mais esses dois itens...

Dentro da ineficiência do arrefecimento, podemos ter:
Perda de pressão (abaixo de 1,4Bar) da válvula da tampa do expansor
Bomba d'água ineficiente (carcomida, eixo solto, etc)
Proporção do fluido errada ou fluido sem qualidade
Obstrução por detritos no interior do radiador ou nas aletas (exterior) que impedem a passagem normal do ar (ou amassadas)
VT não abre completamente (travada)
Perda do fluido por vazamento
Perda das características do cebolão ou do sensor de temperatura (depende do ano/modelo do motor)
Sujeira nos contatos do(s) relé(s) que comanda a(s) ventoinha(s)
Oxidação ou mau contato em conectores
Falha da ECU
Ventoinha(s) arrastando
Erro de leitura do painel (nem sempre é culpa do painel)

Infelizmente não há uma resposta direta...tem que pesquisar...

Leia os tutoriais e também informe-se nas demais postagens e, se vc mesmo não mexe, leve a um bom especialista.





manasses745
:: Wind ::
Mensagens: 8
Registrado em: Quarta-feira 13 2018f Junho 2018 07:50:32 PM
Localização: Belém - PA
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 1996
Contato:

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por manasses745 »

Boa noite !
Gente após várias pesquisas sobre o assunto, eu não, me conformei sobre a questão da temperatura chegar tão alto.
Semana passada eu peguei um engarrafamento pesado e a temperatura passou de 105°, eu liguei o ar e ficou estável em 95°, quando eu parei em casa e levantei o capô, para a minha surpresa havia um pouco de fluído derramado sobre o reservatório de água foi aí que eu saquei que havia algo errado; Pois bem, logo vi que não pode ser assim, sai a procura de soluções e encontrei.
O regulador de tensão de 10v que fica no painel é que não estava funcionando corretamente, assistam o vídeo e resolvam o mais rápido possível isso !
https://www.youtube.com/watch?v=hBdJ5fwOmAA.
Obrigado !!!





Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

Muito bem explicado o que descrevi anteriormente...
Bange escreveu:Boa tarde Manasses...quase todo mundo, e não é só os Corseiros, já passou ou passará por um aquecimento ou até superaquecimento do motor de seu carro, pois o sistema envolve muitas variáveis e componentes (como descrevi acima), e isto torna o problema complexo e muitas vezes quase insolúvel...não que não se tenha solução, mas sim devido a não se localizar a causa raiz.

Em um problema (aquecimento), tendo potencialmente várias causas, a primeira coisa a fazer é se certificar de que o que está sendo visto no painel, espelha a realidade...ou seja, a temperatura está correta (mesmo errada para o funcionamento do motor)? E a dúvida não é tirada com scaner...tem que ser um medidor a parte, tipo laser por exemplo....
Parabéns pela descoberta, explicação do problema e mostra da solução original e adaptada...

Só acrescento que em modelos, creio que a partir de 2006, não existe mais o sensor exclusivo para o painel e nem o tal regulador...quem comanda a leitura da temperatura é a ECU (o de combustível idem...), mas o erro pode também ocorrer e neste caso torna-se necessário uma medição independente (tipo laser) e havendo diferença, o culpado será o sensor da temperatura do motor, que com o tempo vai perdendo a precisão.





carlosaugusto
:: Wind ::
Mensagens: 5
Registrado em: Quarta-feira 12 2017f Abril 2017 11:59:54 PM
Localização: Poá - SP
Modelo do veiculo: CORSA SEDAN SUPER MILENIUM 1.0 MPFI 16V
Ano de fabricação: 2000

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por carlosaugusto »

Olá pessoal, meu problema também é na ventoinha, vou explicar brevemente, às vezes o carro atinge temperatura de 100ºC e não baixa, parei o carro e fui ver se a ventoinha estava acionada, e percebi que ela estava parada, levemente dei um giro com o dedo e ela começou a girar e não parou mais, percebi que em alguns dias ela não apresenta problema, mas em outros dias ela fica desse jeito, preciso parar o carro e ver se ela acionou. Pelo fato dela funcionar normlmente em alguns dias, descartei problemas na ventoinha, motor e relê, alguém sabe me apontar uma direção pra que eu possa resolver isso?





Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

Ué...sua ventoinha está arrastando e vc descarta ela de estar com defeito?





Leonardosm1
:: Millennium ::
Mensagens: 160
Registrado em: Quarta-feira 02 2016f Março 2016 06:42:07 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA SEDAN GLS 1.6 MPFI
Ano de fabricação: 1997
Contato:

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Leonardosm1 »

Acho que ele quis dizer que mesmo quando ela funciona a temperatura não abaixa, mas se for isso, ainda assim verifica a ventoinha, ela pode não está girando na rotação necessária para arrefecer o sistema.





Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

É vero...pode ser tbm que tenha 2 velocidades e a que ele vê seja a primeira...quando pela temperatura já deveria ser a segunda...aí não abaixa mesmo...





Avatar do usuário
lioncblu
:: Super ::
Mensagens: 89
Registrado em: Terça-feira 07 2007f Agosto 2007 07:45:08 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por lioncblu »

Pessoal, ainda tenho o mesmo corsa Wagon (11 anos :shock: ) mas agora junto com um Astra, a anos atraz vim aqui buscar uma solução que nunca consegui, ai me acostumei e deixei assim, mas agora no verão a coisa apertou e a temperatura chega fácil a 100° e liga só o 1° estagio, velocidade baixa, da ventoinha, isso com o carro em transito, ja com ele parado partindo de motor frio a ventoinha funciona conforme deveria vel. baixa a 95° e alta a 98° (para forçar a vel. alta, desconecto a ventoinha grande, de dentro, ai a pequena não liga na vel. baixa, só a vel. alta). recentemente fiz retifica do motor, o que descarta ser algum problema mecânico, confirmando que no meu caso é algum problema elétrico/eletrônico.

Montei com um interruptor térmico 92/87 (cebolão) da MTE diretamente no radiador, ja que ele possui dois espaços para fixar, assim não precisei cortar a mangueira) na forma descrita na ultima correção do esquema, liguei a sida do relé de 30A no fio + que liga a ventoinha grande e somente ela liga e na velocidade alta,

Dito isso, preciso de uma informação com relação ao kit verão, postado a alguns anos, desta forma, não poderá dar nenhum curto na central ou algum cabo quando, caso o sistema original entra e querer ligar as duas ventoinha na velocidade baixa?
Você não está autorizado a ver ou baixar esse anexo.


------------------- Marcelo -------------------
Wagon GL 1997 1.6 v8 MPFI Gasolina / GNV - comAR



Avatar do usuário
lioncblu
:: Super ::
Mensagens: 89
Registrado em: Terça-feira 07 2007f Agosto 2007 07:45:08 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por lioncblu »

Esqueci de falar, acompanhando com o raster, a temperatura que indoca no painel é a mesma que o raster informa, ou seja, o sistema liga as ventoinhas no momento certo quando o motor parte de frio, mas não liga corretamente quando em transito, mas com a montagem do kit verão e funcionando não me preocuparei mais nisso


------------------- Marcelo -------------------
Wagon GL 1997 1.6 v8 MPFI Gasolina / GNV - comAR



Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

Amigo, está me parecendo que este projeto é o meu...não sei se vc reparou mas a coisa progrediu de um kit verão mal instalado por um eletricista para um sistema que só atua no caso de falha do original do carro (liga acima de 99°C), inclusive gerando um alarme visual, mostrando que a situação está acima do normal.
Não creio que seja conveniente colocar um kit que atue dentro do que o projeto da GM foi feito, pois um dia dará defeito e vc não saberá se foi o original ou o seu.
Vc viu esse vídeo?
https://youtu.be/YoiLWI6SBfY





Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

Outra coisa...o Raster (que é um dos diversos tipos de scaner), lê a temperatura que a ECU está recebendo do sensor do motor...portanto ele não pode ser utilizado como aferidor do sistema...vc tem que utilizar um termômetro independente (tipo laser ou outro).





Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

Não é porque o problema não foi encontrado que justifica a colocação de um sistema substituto...faça como eu fiz...um sistema que trabalhe acima da faixa normal do carro, ligando a ventoinha para proteger o motor e ao mesmo tempo que dá um alarme visual, lhe informando que o original falhou e deve ser reparado.





Avatar do usuário
lioncblu
:: Super ::
Mensagens: 89
Registrado em: Terça-feira 07 2007f Agosto 2007 07:45:08 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por lioncblu »

Obrigado pela resposta, nao sabia das modificações, como disse tinha largado de mão,com calma irei tentar ler todo o forum, mas vc poderia me indicar o post onde estaria esta modificação?

Obrigado

Marcelo


------------------- Marcelo -------------------
Wagon GL 1997 1.6 v8 MPFI Gasolina / GNV - comAR



Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

Repare que no seu próprio anexo existem 3 versões...a última (V 1.2), é a definitiva, sendo que o cebolão é de 99°C (atua acima da faixa da própria GM (+-94 a +-98°C) e o LED foi trocado por um micro relé com dois LED's (verde e vermelho) e ambos colocados no painel.
Só ficou faltando colocar um micro buzzer, para alarme sonoro, que ainda mão coloquei.





Avatar do usuário
lioncblu
:: Super ::
Mensagens: 89
Registrado em: Terça-feira 07 2007f Agosto 2007 07:45:08 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por lioncblu »

Obrigado Bange pela resposta, demoro a responder pq é corrido durante a semana, pois bem,

sim, montei a ultima versão do anexo que postei, então pela sua resposta entendo que devo trocar o cebolão que coloquei pelo de 99º e ele além de ativar a ventoinha tb vai ativar os leds no painel

Mais uma vez obrigado

Marcelo


------------------- Marcelo -------------------
Wagon GL 1997 1.6 v8 MPFI Gasolina / GNV - comAR



Bange
:: Moderador ::
Mensagens: 4021
Registrado em: Terça-feira 29 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por Bange »

Insisto para que vc recupere o sistema original...
Não é porque o problema não foi encontrado que justifica a colocação de um sistema substituto...faça como eu fiz...um sistema que trabalhe acima da faixa normal do carro, ligando a ventoinha para proteger o motor e ao mesmo tempo que dá um alarme visual, lhe informando que o original falhou e deve ser reparado.





Avatar do usuário
lioncblu
:: Super ::
Mensagens: 89
Registrado em: Terça-feira 07 2007f Agosto 2007 07:45:08 PM
Localização: Blumenau - SC
Modelo do veiculo: CORSA WAGON GL 1.6 MPFI
Ano de fabricação: 1997

Re: [DISCUSSÃO] - Temperatura trabalhando perto de 100C e agora?

Mensagem por lioncblu »

sim, entendo, vou levar para analise em uma elétrica, mas no momento sem condições financeira para isso, sei que o prejuiso pode ser muito maior

mais uma dúvida, este carro possui algum tipo de resistor para comutação do acionamento da ventoinha em velocidade alta e baixa como existia nos voyage antigos, carburados? sabe informar?

Obrigado pela resposta

Marcelo


------------------- Marcelo -------------------
Wagon GL 1997 1.6 v8 MPFI Gasolina / GNV - comAR



Responder

Voltar para “Ar Condicionado, Arrefecimento e Ventilação”