FOTO DO LED AZUL E BRANCO DENTRO DO PAINEL.... PARTE 2!!!!!!

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: MatheusM, Eduardo Lirani, WJUNIOR, Organizadores do Fórum
Responder
Publicidade
Avatar do usuário
edu do corsa
:: GSI ::
Mensagens: 2208
Registrado em: Domingo 16 2003f Novembro 2003 09:44:43 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por edu do corsa »

pra variar........jah apago 2 leds do meu painel....eita laskera....tah dificil! lanssa logo esse tutô leonardo!!


Motorzinho de dentista e pequeno sim... mas gira muito e incomoda muita gente

http://www.youtube.com/watch?v=EjpSa7umAd8
Publicidade

Avatar do usuário
DeivyMunhoz
:: Moderador ::
Mensagens: 1933
Registrado em: Quinta-feira 11 2003f Dezembro 2003 10:54:37 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por DeivyMunhoz »

edu do corsa escreveu:EU USEI UM DE 470OHMS PRA CADA LED......NAUM SEI CALCULAR AS ASSOCIÇÕES HEHEHE IH Vê SI PODI...DIPLOMA NO SENAI DE ELETRICISTA UAHUAHUAHUHA
Dá uma olhada nesta página, é para fazer o calculo do resistor, em série e em paralelo.

http://www.metku.net/index.html?sect=vi ... /index_eng

edu do corsa escreveu:pra variar........jah apago 2 leds do meu painel....eita laskera....tah dificil! lanssa logo esse tutô leonardo!!
Só de pensar em desmontar tudo de novo, é fogo, o meu tbm não estava dando certo,
então eu fiz ligações de 4 em 4 leds em série com um resistor de 220ohms.Não queimou mais.


Publicidade

Avatar do usuário
Hugo-SA
:: Super ::
Mensagens: 52
Registrado em: Sexta-feira 08 2004f Outubro 2004 01:16:53 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Hugo-SA »

A minha gambis esta funcionando até hj.... também, com 50000toneladas de cola quente, quero ver o negócio mexer de lá pra começar a dar mal contato ahuahauhauahu!!!!


Meu corsa é 1.0 e toma pau de tartaruga manca.
Publicidade

Avatar do usuário
edu do corsa
:: GSI ::
Mensagens: 2208
Registrado em: Domingo 16 2003f Novembro 2003 09:44:43 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por edu do corsa »

Hugo-SA escreveu:A minha gambis esta funcionando até hj.... também, com 50000toneladas de cola quente, quero ver o negócio mexer de lá pra começar a dar mal contato ahuahauhauahu!!!!
o meu só naum foi cola kente,pq naum possuia tal tecnologia...


Motorzinho de dentista e pequeno sim... mas gira muito e incomoda muita gente

http://www.youtube.com/watch?v=EjpSa7umAd8
Publicidade

Avatar do usuário
Cleziano
:: Wind ::
Mensagens: 9
Registrado em: Sexta-feira 16 2004f Julho 2004 01:37:05 PM
Localização: Natal - RN
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Cleziano »

leonardo escreveu:Galera.... Faz circuito que acaba o problema.....

E ai leonardo???? saiu o tutorial???


Cleziano L. Azevedo
NatalTuning [www.nataltuning.com.br]
Vasca 15", pneu 205/50, G5 geral, tapetes de aluminio, pedaleiras esportivas, neon interno e som forte interno, manoplas e volante Shutt.
Publicidade

Responder

Voltar para “Elétrica e Iluminação”

Publicidade