FOTO DO LED AZUL E BRANCO DENTRO DO PAINEL.... PARTE 2!!!!!!

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum
Responder
Avatar do usuário
edu do corsa
:: GSI ::
Mensagens: 2208
Registrado em: Domingo 16 2003f Novembro 2003 09:44:43 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por edu do corsa »

CARAIU!!!! HJ UM LED DEU DE DAR UMA DE STROBO.....PQP!!! VO TER Q DESMONTAR O PAINEL PELA 3º VEZ :evil: :evil: :evil:


Motorzinho de dentista e pequeno sim... mas gira muito e incomoda muita gente

http://www.youtube.com/watch?v=EjpSa7umAd8

merthiollate
:: Wind ::
Mensagens: 27
Registrado em: Quinta-feira 02 2004f Dezembro 2004 11:42:38 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por merthiollate »

como assi1m , deu pra dar uma de strobo?!
o q acontece?!
valew!



SemControle
:: Moderador ::
Mensagens: 26108
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

merthiollate escreveu:como assi1m , deu pra dar uma de strobo?!
o q acontece?!
valew!
deve ter ficado piscando


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Avatar do usuário
DeivyMunhoz
:: Moderador ::
Mensagens: 1933
Registrado em: Quinta-feira 11 2003f Dezembro 2003 10:54:37 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por DeivyMunhoz »

edu do corsa escreveu:CARAIU!!!! HJ UM LED DEU DE DAR UMA DE STROBO.....PQP!!! VO TER Q DESMONTAR O PAINEL PELA 3º VEZ :evil: :evil: :evil:
Já tive que desmontar o meu 4x,mas pelo menos agora ficou tudo certinho.

1ª vez: Os leds queimaram pois liguei de 4 em 4 em série sem resistor.
2ª vez: Tive que abrir para instalar a chave tic tac para ligar os leds
3ª vez: Leds queimaram novamente
4ª vez: Liguei os leds em série de 4 em 4 com resistores de 220 Ohms, finalmente ficou bom.


Falow
[]´s



Avatar do usuário
edu do corsa
:: GSI ::
Mensagens: 2208
Registrado em: Domingo 16 2003f Novembro 2003 09:44:43 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por edu do corsa »

corsomovel escreveu:
merthiollate escreveu:como assi1m , deu pra dar uma de strobo?!
o q acontece?!
valew!
deve ter ficado piscando
hehehe... é osmar


Motorzinho de dentista e pequeno sim... mas gira muito e incomoda muita gente

http://www.youtube.com/watch?v=EjpSa7umAd8

Avatar do usuário
icecod
:: Millennium ::
Mensagens: 197
Registrado em: Segunda-feira 17 2005f Janeiro 2005 11:38:56 AM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por icecod »

Qtos resistores por led vcs estão usando?

fazem a associação e usam um só , de qto?

valeu


Jesus's Pilot

Valter
http://corsaclube.com.br/membros_detalh ... bro=100294
Equipe Corsa Clube SC

Avatar do usuário
Hugo-SA
:: Super ::
Mensagens: 52
Registrado em: Sexta-feira 08 2004f Outubro 2004 01:16:53 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Hugo-SA »

DeivyMunhoz escreveu:
edu do corsa escreveu:CARAIU!!!! HJ UM LED DEU DE DAR UMA DE STROBO.....PQP!!! VO TER Q DESMONTAR O PAINEL PELA 3º VEZ :evil: :evil: :evil:
Já tive que desmontar o meu 4x,mas pelo menos agora ficou tudo certinho.

1ª vez: Os leds queimaram pois liguei de 4 em 4 em série sem resistor.
2ª vez: Tive que abrir para instalar a chave tic tac para ligar os leds
3ª vez: Leds queimaram novamente
4ª vez: Liguei os leds em série de 4 em 4 com resistores de 220 Ohms, finalmente ficou bom.


Falow
[]´s
Hauahuahauhahu o meu esta tão gambis que:
para associação de 4 leds em série eu coloquei resistor de 47R
para associação de 3 leds em série eu coloquei resistor de 150R
e para o led sozinho direto nos 12V eu coloquei o famoso 470R
Vários fios expostos, algumas toneladas de cola quente, fita isolante e uma iluminação que parece o sinal do batman
Vamos ver qnt tempo até queimar...


Meu corsa é 1.0 e toma pau de tartaruga manca.

Avatar do usuário
edu do corsa
:: GSI ::
Mensagens: 2208
Registrado em: Domingo 16 2003f Novembro 2003 09:44:43 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por edu do corsa »

EU USEI UM DE 470OHMS PRA CADA LED......NAUM SEI CALCULAR AS ASSOCIÇÕES HEHEHE IH Vê SI PODI...DIPLOMA NO SENAI DE ELETRICISTA UAHUAHUAHUHA


Motorzinho de dentista e pequeno sim... mas gira muito e incomoda muita gente

http://www.youtube.com/watch?v=EjpSa7umAd8

Responder

Voltar para “Elétrica e Iluminação”