[DÚVIDA] - Lampadas 2 Polos Led Corsa B Hatch 2004

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
guii.mela
:: Super ::
Mensagens: 68
Registrado em: Quinta-feira 16 2013f Maio 2013 11:25:19 PM
Localização: Americana - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por guii.mela »

BRUEEZY escreveu:pow cara, tenho o mesmo problema.
minhas lanternas derreteram, vou fazer a troca delas e pra evitar que aconteça denovo coloquei ontem uma led doi polos.
porem percebi as memas coisas que esta acontecendo com vc.

carro desligado e lanterna ligada: quando pisa no freio as luzes de informaçao do painel se acendem.

carro ligado e lanterna desligada: com freio pisado lanterna acende e ao soltar a mesma se apaga e fica só um led aceso.

carro ligado e lanterna ligada: funciona td perfeitamente.
Nossa cara, que bom que achei alguem com o mesmo problema que o meu kkk, pelo menos axo que nao é defeito só no meu carro, é algum problema geral. Mais ai, eu tava pensando, sera que pode ser porque tenho leds na placa, e na lanterna dianteira (pingo)?? você usa leds ond no seu carro ?
Avatar do usuário
BRUEEZY
:: Champ ::
Mensagens: 480
Registrado em: Sábado 22 2012f Dezembro 2012 09:36:38 AM
Localização: São Bernardo do Campo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por BRUEEZY »

meu carro tem led em td interior( teto,porta luva, painel, comando de ar e porta mala)
e na parte externa tbm(lanterna, placa, ré e freio)
sera se é por isso?
Alez
:: Super ::
Mensagens: 56
Registrado em: Terça-feira 14 2013f Maio 2013 02:09:01 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Alez »

Já descarta o fato de ser os Led's. No corsa que peguei recente derreteu também um dos fários e eram lâmpadas originais. Depois que desmontei estava analizando e vi uma solução. Limpei tudo bem limpo e agora vou aplicar WD40 nos painel e plug da lanterna para ver se resolve o problema.
guii.mela
:: Super ::
Mensagens: 68
Registrado em: Quinta-feira 16 2013f Maio 2013 11:25:19 PM
Localização: Americana - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por guii.mela »

BRUEEZY escreveu:meu carro tem led em td interior( teto,porta luva, painel, comando de ar e porta mala)
e na parte externa tbm(lanterna, placa, ré e freio)
sera se é por isso?
Entao, no meu eu uso tbm, interior eu uso leds no teto, porta-luva, porta-malas. E no exterior uso leds na ré, placa, e lanterna dianteira.

pra ver se são os outros leds que tao causando conflito, tenta tirar os leds da lanterna dianteira e da placa e ve se para o defeito dos leds do freio e lanterna traseira.
Jean Thomas
:: Wind ::
Mensagens: 8
Registrado em: Segunda-feira 20 2013f Maio 2013 11:09:01 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Jean Thomas »

Possuo Led em praticamente todo o meu veículo, faça o seguinte retire o circuito da lanterna traseira e veja se derreteu a guarnição plástica, caso sim sugiro a troca, pois irá acarretar em muito mais problemas futuros, caso não, pegue um fio de bitola de 1,5mm e descasque o fio marrom que á aterramento do chicote e estanhe ele direto no circuito, lembrando que o aterramento é um só para todas as lampadas, então verifique qual caminho passa por todas as lampadas e reforce o aterramento, caso não resolva, aconselho você a utilizar lampadas halogêneas GE.
guii.mela
:: Super ::
Mensagens: 68
Registrado em: Quinta-feira 16 2013f Maio 2013 11:25:19 PM
Localização: Americana - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por guii.mela »

Jean Thomas escreveu:Possuo Led em praticamente todo o meu veículo, faça o seguinte retire o circuito da lanterna traseira e veja se derreteu a guarnição plástica, caso sim sugiro a troca, pois irá acarretar em muito mais problemas futuros, caso não, pegue um fio de bitola de 1,5mm e descasque o fio marrom que á aterramento do chicote e estanhe ele direto no circuito, lembrando que o aterramento é um só para todas as lampadas, então verifique qual caminho passa por todas as lampadas e reforce o aterramento, caso não resolva, aconselho você a utilizar lampadas halogêneas GE.
Será que pode ser isso?? Pois as lampadas convencionais funcionam corretamente.
brunoturnes
:: Wind ::
Mensagens: 9
Registrado em: Sábado 21 2012f Abril 2012 10:38:41 PM
Localização: Florianópolis - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por brunoturnes »

O problema de usar led no freio, no caso a de 2 polos é que tem que colocar resistência em cada lampada com valor equivalente a lampada normal. Meu corsa tem led em quase tudo, menos no freio e setas. Então a unica solução na lampada de freio 2 polos é colocar a resistência ou comprar lampadas de led com resistência interna que são conhecidas como "no error" e para usar led no pisca é colocar resistência ou usar relé da seta eletrônico. Na lampada da ré não é necessário usar nada, somente a lampada de led.
guii.mela
:: Super ::
Mensagens: 68
Registrado em: Quinta-feira 16 2013f Maio 2013 11:25:19 PM
Localização: Americana - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por guii.mela »

brunoturnes escreveu:O problema de usar led no freio, no caso a de 2 polos é que tem que colocar resistência em cada lampada com valor equivalente a lampada normal. Meu corsa tem led em quase tudo, menos no freio e setas. Então a unica solução na lampada de freio 2 polos é colocar a resistência ou comprar lampadas de led com resistência interna que são conhecidas como "no error" e para usar led no pisca é colocar resistência ou usar relé da seta eletrônico. Na lampada da ré não é necessário usar nada, somente a lampada de led.
Acheei que essas lampadas de leds com resistores seriam para carros com Computador de Bordo para evitar erros, mais vou tentar com o resistor, você sab qual resistor usar? e como usar nas lampadas 2 polos de led?
caioribeiro
:: Wind ::
Mensagens: 3
Registrado em: Terça-feira 22 2013f Outubro 2013 09:12:19 PM
Localização: Mauá - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por caioribeiro »

ALGUEM CONSEGUIU ALGUMA SOLUÇÃO,POIS ESTOU NA MESMA SITUAÇÃO .
guii.mela
:: Super ::
Mensagens: 68
Registrado em: Quinta-feira 16 2013f Maio 2013 11:25:19 PM
Localização: Americana - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por guii.mela »

caioribeiro escreveu:ALGUEM CONSEGUIU ALGUMA SOLUÇÃO,POIS ESTOU NA MESMA SITUAÇÃO .
Sim cara, o problema era as lampadas, eu tinha comprado aquelas de led smd (Primeira Foto) e ai fiquei com raiva de não saber oq era, comprei outro par de lampadas de led auto brilho (Segunda Foto) aquelas mais comuns e funcionou!

Imagem

Imagem
Responder
  • Tópicos Semelhantes
    Respostas
    Exibições
    Última mensagem

Voltar para “Elétrica e Iluminação”

BETNACIONAL
Esportes da Sorte
PIXBET