[DÚVIDA] - Como melhorar e aperfeiçoar o alarme da Montana?

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Responder
jankefarias
:: ST ::
Mensagens: 950
Registrado em: Quarta-feira 24 2009f Junho 2009 05:45:13 PM
Localização: Pelotas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jankefarias »

Tenta ligar o a saida do relé no sensor do capo que ai em teoria não iria influenciar o anti-vacuo dos vidros. Boa sorte



corsaemontana123
:: Super ::
Mensagens: 66
Registrado em: Quinta-feira 17 2012f Maio 2012 01:12:10 PM
Localização: Alagoa - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por corsaemontana123 »

hmmm.. boa idéia jankefarias..

Vou verificar se dessa forma funciona, tomara que não seja algo da central.. kkkkk

vou tentar e posto aqui quando fazer o teste.. obrigado



corsaemontana123
:: Super ::
Mensagens: 66
Registrado em: Quinta-feira 17 2012f Maio 2012 01:12:10 PM
Localização: Alagoa - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por corsaemontana123 »

Pessoal, com o sensor do capô funcionou 100%..

Agora a dúvida é ligar uma bateria auxiliar no alarme pra se acaso cortarem o fio positivo do cofre do motor o alarme ficar funcionando igual..

Obrigado a todos pela ajuda.



jankefarias
:: ST ::
Mensagens: 950
Registrado em: Quarta-feira 24 2009f Junho 2009 05:45:13 PM
Localização: Pelotas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jankefarias »

Fico contente que funcionou, uma ideia para colocar uma bateria auxiliar seria legal ate aquelas de alarme residencial mesmo que nao tem uma amperagem muito grande e dai esconder ela e o fio que vai pro alarme e ligar a bateria em paralelo com a original do carro. Boa Sorte



corsaemontana123
:: Super ::
Mensagens: 66
Registrado em: Quinta-feira 17 2012f Maio 2012 01:12:10 PM
Localização: Alagoa - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por corsaemontana123 »

hmm.. certo, vou ver o que eu faço em relação a isso.. kkkk

obrigado jankefarias..



Responder

Voltar para “Elétrica e Iluminação”