[DÚVIDA] - Desemb Traseiro Não Funciona apos troca de film?

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: MatheusM, Eduardo Lirani, WJUNIOR, Organizadores do Fórum
Responder
jankefarias
:: ST ::
Mensagens: 950
Registrado em: Quarta-feira 24 2009f Junho 2009 05:45:13 PM
Localização: Pelotas - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jankefarias »

No meu outro corsa não funcionava desde que peguei mas nesse novo funciona super bem coloquei film mas nao tinha antes ficou funcionando bem ainda espero que na hora de tirar não de problema...



Avatar do usuário
Guivanu
:: Piquet ::
Mensagens: 299
Registrado em: Sábado 01 2010f Janeiro 2011 01:59:03 PM
Localização: Rio Grande - RS
Modelo do veiculo: CORSA SUPER 1.0 MPFI 2P
Ano de fabricação: 1997

Mensagem por Guivanu »

TENHO O MESMO PROBLEMA.

O DESEMBAÇADOR FUNCIONA, MAS DESEMBAÇA EM CIRCULOS EM PONTOS DIFERENTES BEM COMO EXEMPLIFICOU O wesleyfabio.

"
---------------o--------------------
-----------o------------------------
------------------o-----------------
"

OBS: O MEU JA COMPREI ASSIM.
TENHO VONTADE DE COLOCAR FILM NOVO MAS TENHO MEDO DE PIORAR O QUE JA ESTA RUIM.
VOU TENTAR POSTAR FOTOS EM BREVE TBEM.



Avatar do usuário
Guivanu
:: Piquet ::
Mensagens: 299
Registrado em: Sábado 01 2010f Janeiro 2011 01:59:03 PM
Localização: Rio Grande - RS
Modelo do veiculo: CORSA SUPER 1.0 MPFI 2P
Ano de fabricação: 1997

Mensagem por Guivanu »

tentando colocar a foto, vamo ve se funça.


Imagem



Avatar do usuário
Guivanu
:: Piquet ::
Mensagens: 299
Registrado em: Sábado 01 2010f Janeiro 2011 01:59:03 PM
Localização: Rio Grande - RS
Modelo do veiculo: CORSA SUPER 1.0 MPFI 2P
Ano de fabricação: 1997

Mensagem por Guivanu »

GUIVANU escreveu:tentando colocar a foto, vamo ve se funça.


Imagem
a imagem não é das melhores, ãchei que fosse mais facil tirar a foto de um vidro embaçado. rsrsrs



awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

GUIVANU, dá pra ver... mas nunca vi assim.
Só vi trilha rompida, o que normalmente inutiliza a linha inteira por não fechar o circuito.

Estranho mesmo.



Celsinho Ramos
:: Millennium ::
Mensagens: 145
Registrado em: Sábado 14 2012f Julho 2012 04:39:50 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Celsinho Ramos »

Pois é, assim é estranho.

O que eu já vi acontecer foi como o pessoal vem falando, inutiliza a linha inteira.

Inclusive o meu irmão mais velho fez o favor de escangalhar com o desembaçador do Fiesta do meu pai, ele passou desengordurante pra limpar o vidro, aí tirou toda a cola que grudava os filamentos no vidro e fud** tudo!!!


Fotos do Shrek (o carro, não o dono): http://corsaclube.com.br/viewtopic.php?p=808239

Imagem

DNS Classic
:: Millennium ::
Mensagens: 194
Registrado em: Quinta-feira 28 2008f Agosto 2008 11:49:03 AM
Localização: Bauru - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por DNS Classic »

vishiiiiiii no meu funciona quase todas... não funciona a primeira e a ultima de cima pra baixo ou vice-versa kkkkkkkkkkk


"Altura e Velocidade, Controladas pelos Buracos da Cidade"

Responder

Voltar para “Elétrica e Iluminação”

PUBLICIDADE