[DÚVIDA] - Faço curvas e o carro morre. O q será?

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
levibr
:: Wind ::
Mensagens: 3
Registrado em: Segunda-feira 12 2012f Março 2012 08:01:37 PM
Localização: Natal - RN
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por levibr »

Eai galera beleza? tenho um corsa hatch 94 efi wind 1.0, e ultimamente vem acontecendo um problema bem curioso. O carro anda muito bem, está bem de mêcanica, mas quando faço alguma curva muito fechada, principalmente em alta velocidade, o carro morre, como se nao chegasse combustivel, durante a curva. alguem sabe o que pode ser??

obrigado



awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Está andando sempre com o tanque na reserva? Ele faz isso quando cheio?



SemControle
:: Moderador ::
Mensagens: 26352
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

por acaso acontece em curvas a direita?


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

levibr
:: Wind ::
Mensagens: 3
Registrado em: Segunda-feira 12 2012f Março 2012 08:01:37 PM
Localização: Natal - RN
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por levibr »

acontece tanto em curvas pra esquerda, quanto pra direita. Geralmente ando com ele acima da reserva



awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Cheio não testou então?
Eu acho que é só por andar com o tanque baixo. Numa curva rápida e fechada o combustível vai todo pra lateral do tanque e a bomba não consegue pegar. Acaba falhando...



Leandro Max
:: Wind ::
Mensagens: 43
Registrado em: Quinta-feira 14 2010f Outubro 2010 09:12:00 PM
Localização: Natal - RN
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Leandro Max »

Acho que não tem nada haver com pouca gasolina não! pq o meu nunca aconteceu isso com pouca gasolina! se fosse uma vez só tudo bem mas acontecer direto é estranho. o problema ai deve ser outro!



levibr
:: Wind ::
Mensagens: 3
Registrado em: Segunda-feira 12 2012f Março 2012 08:01:37 PM
Localização: Natal - RN
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por levibr »

bomba de gasolina talvez?



awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

É que depende, é impressionante o número de bombas montadas erradas, a GM fez até um explicativo sobre isso.

Sem testes vamos ficar no vazio. Se for testar a bomba muito mexânico testa na saída dela. Mas tem que testar ali e lá na frente no carro pra ver se ela mesmo ou alguma outra coisa.



SemControle
:: Moderador ::
Mensagens: 26352
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

tem problema no copo da bomba dentro do tanque, é o mais provavel, pode ter certeza q mesmo com o problema do copo se andar com bastante combustivel nao vai ser tao frequente o defeito
e esse andar com combustivel ta c cara de andar no cheiro mesmo, pq a bomba fica do lado direito, em curva a esquerda o cheirinho ta ficando bem na lateral e a bomba puxa ar....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Édy
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 09 2016f Junho 2016 01:32:01 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA GL 1.4 EFI 2P
Ano de fabricação: 1995

Mensagem por Édy »

Alguem conseguiu resolve o problema? Estou com mesma situação



Responder

Voltar para “Manutenção”