[DÚVIDA] - Alternador Do Corsa não carrega. E agora?

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: MatheusM, Eduardo Lirani, WJUNIOR, Organizadores do Fórum
Publicidade
hugochaves
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 06 2012f Março 2012 05:27:41 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hugochaves »

Cara, nao notei nada de errado não, ele ta normal, quando pega, fica de boa, como se nada tivesse acontecido. No inicio, nao pega nem a pau, depois de varais tentativas, ele pega de boa. Ai meu padrasto me disse que poderia ser duas coisas, o motor partida, ou a bateria.
awaked escreveu:Antes de gastar dinheiro responda as minhas perguntas.
Se o motor de arranque gira certinho... pra que gastar com ele?
Ou nem gira? Ou gira pesado?


Publicidade

SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

se gira normal mas nao pega pode ser muita coisa........


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Se gira normal tentanto pegar não deve ser nem o motor de arranque e nem a bateria.

Motor de arranque com problema normalmente não tenta pegar.
Bateria ruim não gira o motor de arranque.

Pelo visto ele gira e tenta pegar. Veja velas primeiro, cabo, bobina...


Publicidade

hugochaves
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 06 2012f Março 2012 05:27:41 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hugochaves »

Vela não e, porque troquei a pouco tempo, filtro combustivel trocado, filtro oleo, oleo, filtro de ar. Ele não estava desse jeito antes de trocar a peça do alternador, tava normal. Ontem passei no eletricista, tava em 14, o meu mecanico disse que a bateria pode ter ido pro prego.
O alternador ta zerado, somente a peça mesmo, que foi pro saco.

awaked escreveu:Se gira normal tentanto pegar não deve ser nem o motor de arranque e nem a bateria.

Motor de arranque com problema normalmente não tenta pegar.
Bateria ruim não gira o motor de arranque.

Pelo visto ele gira e tenta pegar. Veja velas primeiro, cabo, bobina...


Publicidade

hugochaves
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 06 2012f Março 2012 05:27:41 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hugochaves »

Amanhã vo udar uma fuçada e ver com calma essa parada ai.


hugochaves escreveu:Vela não e, porque troquei a pouco tempo, filtro combustivel trocado, filtro oleo, oleo, filtro de ar. Ele não estava desse jeito antes de trocar a peça do alternador, tava normal. Ontem passei no eletricista, tava em 14, o meu mecanico disse que a bateria pode ter ido pro prego.
O alternador ta zerado, somente a peça mesmo, que foi pro saco.

awaked escreveu:Se gira normal tentanto pegar não deve ser nem o motor de arranque e nem a bateria.

Motor de arranque com problema normalmente não tenta pegar.
Bateria ruim não gira o motor de arranque.

Pelo visto ele gira e tenta pegar. Veja velas primeiro, cabo, bobina...


Publicidade

Responder

Voltar para “Elétrica e Iluminação”

Publicidade