[DÚVIDA] - Alternador Do Corsa não carrega. E agora?

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Responder
hugochaves
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 06 2012f Março 2012 05:27:41 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hugochaves »

Pessoal, é o seguinte, estava viajando de Brasilia-Formosa, quando acendeu a luz de freio mão, injeção eletrônica e Bateria, depois de um tempo, ficou so a bateria. Quando cheguei na cidade, foi verificado que o problema era no Alternador, na verdade, a peça tensão do ALternador, que distribui a energia do alternador. Troquei, ficou tudo certo, porém, agora, o carro tem uma dificuldade enorme para ligar. E como senão quisesse pegar, e quando liga, não acende a luz bateria, depois de um tempão, quando liga, ai volta ao normal. Passei numa elétrika, ele mediu, tava certinho, em 14. Alguém poderia me ajudar? Carro: Corsa Sedan 200/2002 - Milenium. Agradeço. Hugo



awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Mas a dificuldade é como? O motor de arranque não gira? Gira devagar?
Leva num mecânico, tem que ver se chega faísca na vela.

Outra coisa. Pode ter ficado algum mal contato. É bom revisar o que foi feito em viagem.



Avatar do usuário
sousaman
:: Moderador ::
Mensagens: 16371
Registrado em: Sábado 12 2006f Agosto 2006 08:45:34 AM
Localização: Guarulhos - SP
Modelo do veiculo: CORSA GLS 1.6 MPFI 4P
Ano de fabricação: 2000
Contato:

Mensagem por sousaman »

Cara,

Veja o motor de arranque.

Depois contoe o que aconteceu?

Abraços!


CC 18 ANOS - MAIOR SITE DE INFOS SOBRE CORSA DO BR! :shock:
NÃO ABANDONE O ZAP, INXTA E FOFOCABOOK, MAS PESQUISE ANTES DE POSTAR. AS RESPOSTAS ESTÃO AQUI. 8) ELEVE O PADRÃO NO PAPO DE BOTECO :agrue:
ENCONTROS? SÓ QDO A VACINA SAIR! :cry:

hugochaves
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 06 2012f Março 2012 05:27:41 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hugochaves »

Motor de partida né? Não entendo muito de mecânica, e outra coisa também, depois do ocorrido, o volante não trava mais, se bem que meu carro não e direção elétrica, então falta sorte mesmo. Aproveitando, se for realmente motor de arrnque mesmo, quanto que eu iria desembolsar? Grato.

Hugo.


sousaman escreveu:Cara,

Veja o motor de arranque.

Depois contoe o que aconteceu?

Abraços!



awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Antes de gastar dinheiro responda as minhas perguntas.
Se o motor de arranque gira certinho... pra que gastar com ele?
Ou nem gira? Ou gira pesado?



hugochaves
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 06 2012f Março 2012 05:27:41 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hugochaves »

Cara, nao notei nada de errado não, ele ta normal, quando pega, fica de boa, como se nada tivesse acontecido. No inicio, nao pega nem a pau, depois de varais tentativas, ele pega de boa. Ai meu padrasto me disse que poderia ser duas coisas, o motor partida, ou a bateria.
awaked escreveu:Antes de gastar dinheiro responda as minhas perguntas.
Se o motor de arranque gira certinho... pra que gastar com ele?
Ou nem gira? Ou gira pesado?



SemControle
:: Moderador ::
Mensagens: 26350
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

se gira normal mas nao pega pode ser muita coisa........


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Se gira normal tentanto pegar não deve ser nem o motor de arranque e nem a bateria.

Motor de arranque com problema normalmente não tenta pegar.
Bateria ruim não gira o motor de arranque.

Pelo visto ele gira e tenta pegar. Veja velas primeiro, cabo, bobina...



hugochaves
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 06 2012f Março 2012 05:27:41 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hugochaves »

Vela não e, porque troquei a pouco tempo, filtro combustivel trocado, filtro oleo, oleo, filtro de ar. Ele não estava desse jeito antes de trocar a peça do alternador, tava normal. Ontem passei no eletricista, tava em 14, o meu mecanico disse que a bateria pode ter ido pro prego.
O alternador ta zerado, somente a peça mesmo, que foi pro saco.

awaked escreveu:Se gira normal tentanto pegar não deve ser nem o motor de arranque e nem a bateria.

Motor de arranque com problema normalmente não tenta pegar.
Bateria ruim não gira o motor de arranque.

Pelo visto ele gira e tenta pegar. Veja velas primeiro, cabo, bobina...



hugochaves
:: Wind ::
Mensagens: 5
Registrado em: Terça-feira 06 2012f Março 2012 05:27:41 PM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por hugochaves »

Amanhã vo udar uma fuçada e ver com calma essa parada ai.


hugochaves escreveu:Vela não e, porque troquei a pouco tempo, filtro combustivel trocado, filtro oleo, oleo, filtro de ar. Ele não estava desse jeito antes de trocar a peça do alternador, tava normal. Ontem passei no eletricista, tava em 14, o meu mecanico disse que a bateria pode ter ido pro prego.
O alternador ta zerado, somente a peça mesmo, que foi pro saco.

awaked escreveu:Se gira normal tentanto pegar não deve ser nem o motor de arranque e nem a bateria.

Motor de arranque com problema normalmente não tenta pegar.
Bateria ruim não gira o motor de arranque.

Pelo visto ele gira e tenta pegar. Veja velas primeiro, cabo, bobina...



Responder

Voltar para “Elétrica e Iluminação”