[DÚVIDA] - Corsa demorando a pegar Elétrica?

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum
Responder
caiok
:: Millennium ::
Mensagens: 106
Registrado em: Domingo 06 2011f Março 2011 11:37:25 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por caiok »

Pessoal tenho um corsa hatch 98, ele esta xorando um pouco para ligar, levei no mecânico ele pediu para estar levando em uma auto elétrica na auto elétrica o técnico me informou que a demora para o carro ligar esta na minha bateria e informou que a mesma precisa ser trocada, tem algum fundamento esta informação? pois recentemente deixei o som do meu carro ligado por mais de 5 horas e a bateria do veiculo não descarregou, achei estranho esta informação de o problema na demora para o carro pegar esta na bateria...

se alguém puder tirar esta duvida agradeço...


Fotos do corsa Aqui

Triste por ter vendido o Corsa Super 98, feliz por ter comprado o Corsa Gls Sedan.

awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Você vira a chave e o motor de arranque faz barulho, certo? Aquele nhec, nhec, nhec... até o carro pegar.

Esse barulho, é lento? Está rápido normal? Não faz? Como é? Observe outros carros ligando pra ter um comparativo.



Avatar do usuário
xucrute
:: ST ::
Mensagens: 889
Registrado em: Quarta-feira 25 2011f Maio 2011 05:23:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por xucrute »

O meu troquei a bateria que já estava nas ultimas...fez nheque nheque.

Não era Gasolina, não era o Gás..só poderia ser a bateria


Corsinha 96 4p

LeoParadinhA
:: Piquet ::
Mensagens: 354
Registrado em: Terça-feira 10 2011f Maio 2011 09:05:15 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por LeoParadinhA »

Como awaked falou, precisamos saber como está pra ligar...
awaked escreveu:Esse barulho, é lento? Está rápido normal? Não faz? Como é? Observe outros carros ligando pra ter um comparativo.


Corsa Super 1998 4P 1.0 8v MPFI
Salvador - BA

ROCKERVIL
:: Super ::
Mensagens: 65
Registrado em: Segunda-feira 01 2011f Agosto 2011 05:25:11 PM
Localização: Ribeirão Preto - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por ROCKERVIL »

Demora pra pegar sempre ??? Só quente ???

Estou com o mesmo problema, mas só depois da primeira partida.

De manha pega de primeira, mas depois demora, parece que é excesso vou ver , por isso precisa ver em que condições ele demora a pegar !!!

no aguardo ...



Avatar do usuário
voudecorsa
:: Wind ::
Mensagens: 11
Registrado em: Sexta-feira 24 2012f Fevereiro 2012 11:42:49 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por voudecorsa »

O meu classic 06 sempre teve dificuldade pra ligar frio, aí mesmo utilizando só gasolina, eu passei a encher o tanque de partida à frio (aditivada), a não deixar mais o carro na reserva e esperar 08 segundos com a chave virada pra dar a partida, até agora funcionou.



Avatar do usuário
voudecorsa
:: Wind ::
Mensagens: 11
Registrado em: Sexta-feira 24 2012f Fevereiro 2012 11:42:49 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por voudecorsa »

De qualquer forma Caio, o eletricista tem que testar sua bateria com um multímetro antes, porque pode ser da própia bateria que não carrega mais ou pode ser o alternador que não está recarregando a bateria. Pra não comprar uma nova bateria à toa.



caiok
:: Millennium ::
Mensagens: 106
Registrado em: Domingo 06 2011f Março 2011 11:37:25 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por caiok »

hmm o barulho é rapido o carro demora cerca de 7 segundos para ligar, não é sempre que isso acontece, mas o eletricista testou com multímetro e me informou que a bateria não esta dando carga suficiente para ligar o carro... o que achei estranho é que eu posso deixar o som do carro ligado por mais de 4 horas que a bateria não acaba....


Fotos do corsa Aqui

Triste por ter vendido o Corsa Super 98, feliz por ter comprado o Corsa Gls Sedan.

awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Leva em outro lugar, eles gostam de vender bateria.
Acompanhe o teste, ou faça em casa pra garantir.

Assim: http://www.youtube.com/watch?v=fe4AmNEehAc



Avatar do usuário
EDIN
:: Wind ::
Mensagens: 16
Registrado em: Segunda-feira 12 2012f Março 2012 01:52:11 PM
Localização: Anápolis - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por EDIN »

PESSOAL O MEU CLASSIC 02/03 ESTAVA COM O MESMO PROBLEMA E CONSEGUI RESOLVER. A situação era a seguinte, de manha custava e pegar e depois quando quente era fácil, levei num mecânico meu de confiança pra verificar, e nada aí "eu" mesmo dando uma olhada no "CONTROLADOR DE PRESSÃO" notei que o anel de vedação estava danificado (parde interna da peça) pedi que a trocasse e o problema foi resolvido. Espero que vocês também resolvam o problema.

Abraços...



Responder

Voltar para “Elétrica e Iluminação”