[FOTOS] -Corsa Hatch 10 1.4 Max - "RED BULL" - Lucas Saraiva

Aqui você pode mostrar seu carro, alguma alteração que foi feita nele, o carro de um amigo, ou alguma outra foto relacionada com o Corsa ou com o Corsa Clube.
Moderadores: sake73, Jardel_GM, DeivyMunhoz, Organizadores do Fórum
Responder
Publicidade
Lucas Saraiva
:: Millennium ::
Mensagens: 170
Registrado em: Terça-feira 27 2011f Dezembro 2011 04:08:23 PM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Lucas Saraiva »

Dei uma pequena limpada na frente do bolido..

mais do meu jeito agora...

vlws!!!

Imagem

Imagem

Vlws!!!


__________________________________________
Work In progress... Status 35%/////
Fotos RED BULL Corsa!!
Sempre que puderem.. presenciem né...rsr
http://www.corsaclube.com.br/viewtopic. ... highlight=
Publicidade

Eduardo Lirani
:: Moderador ::
Mensagens: 4109
Registrado em: Segunda-feira 26 2010f Julho 2010 11:55:28 AM
Localização: Franco da Rocha - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Eduardo Lirani »

Lucas,

Tá show seu carro mano!
Conseguiu resolver o problema do xenon? Parece ser lampada isso ai.

Abraços,


Publicidade

Eduardo Lirani
:: Moderador ::
Mensagens: 4109
Registrado em: Segunda-feira 26 2010f Julho 2010 11:55:28 AM
Localização: Franco da Rocha - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por Eduardo Lirani »

PS: Sua placa vazou nas fotos mano.

Edita eles e posta aqui novamente que algum moderador substitui elas pra você.

Abraços,


Publicidade

Lucas Saraiva
:: Millennium ::
Mensagens: 170
Registrado em: Terça-feira 27 2011f Dezembro 2011 04:08:23 PM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Lucas Saraiva »

Eduardo Lirani escreveu:Lucas,

Tá show seu carro mano!
Conseguiu resolver o problema do xenon? Parece ser lampada isso ai.

Abraços,
Show ta seu corsa po.. o meu ta nem no inicio rsrsrs..

rapaz... ainda ta com problema... to achando que é ou o relé ou algo do tipo..

mas tipo se eu apago e acendo umas 2 vezes na terceira segura e fica acesso.. to entendendo mais nada..

fora que depois que eu consertei o problema no kit 2 vias das portas diminuiu bastante....


to quase comprando um kit mais parrudão!!!


__________________________________________
Work In progress... Status 35%/////
Fotos RED BULL Corsa!!
Sempre que puderem.. presenciem né...rsr
http://www.corsaclube.com.br/viewtopic. ... highlight=
Publicidade

Lucas Saraiva
:: Millennium ::
Mensagens: 170
Registrado em: Terça-feira 27 2011f Dezembro 2011 04:08:23 PM
Localização: Vitória - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Lucas Saraiva »

Bom galera... como eu nao paro quieto nunca...

pequenos detalhes feitos por mim mesmo...

eu até gostei do resultado.. vamos ver a aprovação geral rsrsrs..

Imagem

Imagem

Imagem

Imagem



e o xenão estranhamento voltou a funcionar normalmente

Imagem


__________________________________________
Work In progress... Status 35%/////
Fotos RED BULL Corsa!!
Sempre que puderem.. presenciem né...rsr
http://www.corsaclube.com.br/viewtopic. ... highlight=
Publicidade

Responder

Voltar para “Corsa Clube Fotos”

Publicidade