[DÚVIDA] - Carro fraco quando liga

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
Publicidade
Juruty
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 18 2012f Janeiro 2012 10:10:14 AM
Localização: Votorantim - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Juruty »

galera tenho um Corsa sedan 2003 1.0 MPFI, e ja faz um bom tempo que isso aconteceu, mais eu nunca liguei pq não é algo que me parece urgente...

quando ligo o carro e vou sair com ele... ele não tem força nenhuma.... tipo eu vo acelerando e soltando a enbreagem na subida dai ele vai bem fraco, tipo: acelero o giro sobe... vou soltando a embreagem e o giro vai descendo e o carro anda muito devagar... tenho que ficar "saindo" com o carro toda hora... dai tipo ando com ele uns 5 quarteirões e ele fica normal a viagem toda... posso desligar ligar de novo que ele ta normal...

dai no outro dia mesma coisa... eu acho que é só com o motor friu que ele faz isso...

alguem ja passou por isso? qualquer duvida posta ai que eu respondo se a pergunta não foi bem clara... é que é meio complicado explicar isso por texto..


Publicidade

SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

motor trabalha o mais proximo do normal realmente a temperatura normal, motor gasolina ainda vai desse jeito frio, ja o alcool se tentar é mais facil morrer q tirar do lugar


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Juruty
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 18 2012f Janeiro 2012 10:10:14 AM
Localização: Votorantim - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Juruty »

então o carro é a gasolina, e ele não era assim... e tipo eu acho que não é questão de temperatura, pq um dia fiz um teste... deixei o carro ligado parado na garagem e fiquei acelerando... até esquentar... dai fui sair e mesma coisa...


Publicidade

SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

se ele nao era assim, é hora de procurar um mecanico pra dar uma geral, e procurar o defeito


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Juruty
:: Wind ::
Mensagens: 6
Registrado em: Quarta-feira 18 2012f Janeiro 2012 10:10:14 AM
Localização: Votorantim - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Juruty »

na verdade ja levei em mecanico em cara especializado em injeção... mais ninguem achou o defeito... isso pq quando eu chego na oficina o carro esta normal...

e o mais estranho é que tem vez que ele faz isso e tem vez que de manha vc liga o carro e ele esta normal, não da o problema...

eu ja cheguei a combinar com o mecanico de ir em casa pra ver la antes de ligar... só que no dia o carro estava normal... rsrs agora não sei mais o que fazer :(


Publicidade

Responder

Voltar para “Motor e Preparação”