[SOLUÇÃO] - Corsa Morrendo do nada !!!!

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Publicidade
Avatar do usuário
duka.
:: Champ ::
Mensagens: 544
Registrado em: Quinta-feira 01 2011f Dezembro 2011 05:59:51 PM
Localização: Salto - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por duka. »

comigo aconteceu isto mais foi pelo velocimetro que nao pegava ! senao for por isso
desconheço


Publicidade

Avatar do usuário
RogerMansur
:: Classic ::
Mensagens: 1459
Registrado em: Terça-feira 27 2011f Dezembro 2011 01:55:14 PM
Localização: Pindamonhangaba - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por RogerMansur »

Tem algum sistema de alarme ou bloqueador instalado no carro?


Publicidade

mauricio s.s.oliveira
:: Classic ::
Mensagens: 1351
Registrado em: Domingo 01 2007f Julho 2007 08:04:29 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por mauricio s.s.oliveira »

Poderia responder as perguntas ou dizer se solucionou o problema?


NEW!! Aqui
Imagem
Publicidade

raphaelandal
:: Wind ::
Mensagens: 2
Registrado em: Quarta-feira 11 2012f Janeiro 2012 08:07:34 AM
Localização: Curitiba - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por raphaelandal »

Ola pessoal desculpe a demora de resposta.. tentei de tudo... e o mecanico acabou achando o seguinte problema BOBINA. Eu tinha colocado uma Bobina recentemente pois fui informado pelo mecânico que a que eu havia colocado a + ou - 2 anos era uma bobina de segunda linha da (Magneti marelli R$ 120,00) made in china, colocamos agora uma bobina (magneti marelli R$ 220,00). PROBLEMA RESOLVIDO


Publicidade

mauricio s.s.oliveira
:: Classic ::
Mensagens: 1351
Registrado em: Domingo 01 2007f Julho 2007 08:04:29 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por mauricio s.s.oliveira »

raphaelandal escreveu:Ola pessoal desculpe a demora de resposta.. tentei de tudo... e o mecanico acabou achando o seguinte problema BOBINA. Eu tinha colocado uma Bobina recentemente pois fui informado pelo mecânico que a que eu havia colocado a + ou - 2 anos era uma bobina de segunda linha da (Magneti marelli R$ 120,00) made in china, colocamos agora uma bobina (magneti marelli R$ 220,00). PROBLEMA RESOLVIDO
Obrigado.


NEW!! Aqui
Imagem
Publicidade

Responder

Voltar para “Manutenção”