[SOLUÇÃO] - Pq meu Corsa não pega mais?

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Publicidade
SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

o jeito é procurar um mecanico....
se chega combustivel, deve falar outras coisas


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Ruffoskk
:: Wind ::
Mensagens: 4
Registrado em: Sexta-feira 16 2011f Dezembro 2011 04:56:40 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Ruffoskk »

OBS: eu dei muitas partidas também e não pegou, mas quando eu solto o filtro de ar e jorro gasolina no tubo de admissão o carro funciona normalmente, até acabar a quantidade de combustivel que eu espirrei com um frasco de spray.
A gasolina ta chegando até a flauta porque eu tirei a mangueira e vi. Obrigado


Publicidade

fernando_loco
:: Piquet ::
Mensagens: 216
Registrado em: Quinta-feira 18 2010f Fevereiro 2010 08:15:21 PM
Localização: Cornélio Procópio - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fernando_loco »

sera q seu carro nao ta "enxarcando" ? uma certa vez deu um problema no vectra q meu pai tinha, naquela bomba Ar/Combustivel q fica no canto da flauta Nao chegou a parar de funcionar, mas o carro a cada dia q passava demorava mais pra funcionar, pois essa bomba tava com problema.. se der pra testar,, fica ae a dica


Imagem

- Ex Corsa Wind 2p 1.0 2001 Branco - R16 TE VE
corsaclube.com.br/viewtopic.php?p=531546#531546

- Atual Corsa Classic Spirit 1.6 2007 Preto - Completo
http://corsaclube.com.br/viewtopic.php?t=91701
Publicidade

Ruffoskk
:: Wind ::
Mensagens: 4
Registrado em: Sexta-feira 16 2011f Dezembro 2011 04:56:40 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Ruffoskk »

Olá amigos resolvi o problema, eu liguei pro mecanico e expliquei pra ele tudo o que estava acontecendo, então ele disse que mesmo a bomba mandando gasolina provavelmente o refil tava com pouca pressão, não tinha pressão o suficiente. Eu troquei o refil que ele mandou e ficou tudo belezinha! Agradeço a todos que aqui me ajudaram, muito obrigado mesmo! um grande abraço a todos.


Publicidade

Avatar do usuário
awaked
:: Moderador ::
Mensagens: 10832
Registrado em: Terça-feira 01 2011f Março 2011 02:26:17 PM
Localização: Curitiba - PR
Modelo do veiculo: CORSA HATCH MAXX 1.4 ECONOFLEX
Ano de fabricação: 2011

Mensagem por awaked »

Por isso é bom testar lá na frente... não só na saída da bomba.
Que bom que resolveu.


Publicidade

Responder

Voltar para “Manutenção”

Publicidade