[DÚVIDA] - Pq demora para Ligar o Carro?

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
Publicidade
SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

a linha vem por baixo do carro, facilmente esmagada, como a linha é de material um pouco rigido, a tendencia é nessa esmagada abrir rachaduras.....alem do filtro de combustivel.....
entao na saida do tanque so vai ter a certeza q a ligacao do refil com a tampa do tanque esta ok, pode apareceer vazamento dentro do tanque mesmo.....
la na frente colado na flauta, tem um teste completo da linha.....

mas o importante mesmo é testar a vazao....

vejam, pressao aparece ao preencher por completo a linha, até com uma seringa eu consigo criar uma pressao na linha, depois dela cheia, o q eu conseguir mandar a mais pra dentro se torna pressao.....
o detalhe qnt maior a pressao q a linha trabalha, menor sera a vazao na linha....

experimentem abrir a mangueira, sem nenhuma obstrucao, vai sair bastante agua....se vcs fecharem a ponta da mangueira com o dedo, a agua vai sair com muita pressao, porem, muito menos volume, a vazao é diminuida pra se conseguir maior pressao.....

nao lembro em q ano, mas o tanque passou a ser plastico....mas os contatos nao ficam tao proximos as paredes do tanque....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

LeoParadinhA
:: Piquet ::
Mensagens: 354
Registrado em: Terça-feira 10 2011f Maio 2011 09:05:15 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por LeoParadinhA »

Bom, amanha ou depois irei levar o carro ao mecanico..e vou abrir o forum lah pra ele ler o que vcs sugeriram...atualizo aqui assim que tiver novidade...

Mais uma vez muito obrigado a todos.


Corsa Super 1998 4P 1.0 8v MPFI
Salvador - BA
Publicidade

RafaelGrupillo
:: Wind ::
Mensagens: 3
Registrado em: Domingo 04 2011f Setembro 2011 12:16:58 AM
Localização: São José do Rio Preto - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por RafaelGrupillo »

Amigo pede pra verificar o regulador de pressão que fica na flauta. Se estiver com diafragma furado a pressao na linha vai encher a tubagem de gasolinal dificulttando a partida, devido ao excesso de combustivel. Teste o regulador tirando a magueira fininha que leva até à tubagem e veja se ela pinga gasolina. Se pingar é pq o regulador já foi embora. Nesta mangueira deve ter apenas vacuo do coletor, que regula a abertura do regulador de pressão nas mais diversas situaçoes de abertura da borboleta, restringindo ou liberando a passagem do combustivel.

Abraço


Rafael Grupillo
Corsa Super 96
S J Rio Preto-SP
Publicidade

LeoParadinhA
:: Piquet ::
Mensagens: 354
Registrado em: Terça-feira 10 2011f Maio 2011 09:05:15 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por LeoParadinhA »

Ontem levei o carro ao mecanico e mais uma vez, passei o dia inteiro lá e o problema não se resolveu...

Tiraram o regulador de pressão pra testes colocaram 1 novo inclusive...mas, o meu não estava com defeito...o vacuo está correto...não pinga gasolina...

Retiraram os bicos para limpeza e teste de vazão...todos os bicos vazaram normais..apenas 1 que ficou abaixo dos outros, estão disconfiando que pode ser este bico com pouca vazão, mas, já não tinha mais dado tempo de trocar este bico pra testar.

Nos outros carros quando se gira a chave a bomba automaticamente já starta, no corsa isso não acontece, por isso precisa que a pressão não baixe para ter gasolina sempre lá no bico.

Minha dúvida é? este bico com pouca vazão pode estar deixando a pressão baixar?

Bombas já troquei 3...todas da marca VDO...ele pediu uma BOSCH na auto peças estou aguardando chegar para também ver se é uma possibilidade.

Agora tem mais 1 sintoma..a luz de infeção acende após alguns minutos com o carro rodando, passou-se o aparelho ontem, mas, não resolveu este problema.

E meu corsinha que chegou até fazer 14km/l na cidade agora tá fazendo menos de 10...já tô ficando triste...

Valeu pessoal pela ajuda..vou sempre atualizando aqui...


Corsa Super 1998 4P 1.0 8v MPFI
Salvador - BA
Publicidade

SemControle
:: Moderador ::
Mensagens: 26219
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

a luz acender nao resolve passando o scaner, no maximo tem o ponto de partida pro problema....q pode ter relacao com a partida.....
nao adianta bomba A,B,C vai ter q por uma bomba original de corsa, q tenha a valvula na bomba pra segurar pressao na linha, se é q isso é todo o problema......
esse bico pode ajudar mais no consumo q no problema da partida, depende muito como realmente esta......pode estar entupido, travado, nao passa o combustivel q deveria....

minha bateria so estava servindo de peso morto no carro, qnd troquei a partida mudou pra muito melhor


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Responder

Voltar para “Motor e Preparação”

Publicidade