[DÚVIDA] - Pq o carro está dando trancos intermitentes?

Tudo sobre motores em geral, injeção eletronica, etc.
languer
:: Super ::
Mensagens: 71
Registrado em: Quinta-feira 02 2010f Dezembro 2010 10:22:04 PM
Localização: Belém - PA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por languer »

o sensor TPS do meu corsa 1.8 seria este ?

http://www.nafil.com.br/detalhes.php?id=22625


ja perguntei pra dois vendedores lesos do ML, e ambos disseram que meu corsa não leva sensor pq é acelerador a cabo
fherreira1970
:: Wind ::
Mensagens: 19
Registrado em: Sábado 20 2010f Março 2010 08:51:51 PM
Localização: Assis Chateaubriand - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fherreira1970 »

O meu tambem tava com esse problema, wagon 1.0 16v 1999/2000
o mecânico da concessionária disse que era o TPS sensor de posição do corpo da borboleta,
trocou ficou bom por um momento + depois voltou o problema aí fiz o seguinte: eu tinha trocado a sonda por uma paralela MTE, aí resolvi voltar a sonda antiga e o problema foi resolvido. a sonda paralera travava ``e onde ocasionava o problema.
SemControle
:: Moderador ::
Mensagens: 26784
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

languer escreveu:o sensor TPS do meu corsa 1.8 seria este ?

http://www.nafil.com.br/detalhes.php?id=22625


ja perguntei pra dois vendedores lesos do ML, e ambos disseram que meu corsa não leva sensor pq é acelerador a cabo
vi agora...nao sei se é o do anuncio
mas cabo ou sem cabo tem o sensor de posicao da borboleta sim....
eles poderiam explicar pq acima de 70% de abertura da borboleta a central deixa de corrigir a mistura pela leitura de lambda.....
sera por bola de cristal q pega a abertura de borboleta? e entra em cut-off sabendo da borboleta fechada como?

TPS ou outro nome q recebe, é pra leitura da posicao da borboleta sim...
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
junior22
:: Wind ::
Mensagens: 10
Registrado em: Sábado 15 2011f Janeiro 2011 09:04:53 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por junior22 »

cara o problema é na valvula de pressão da gasolina, aquela pecinha que fica junto da flauta dos bicos injetores...
é so trocar, a peça custa 28 mereis. :)
alcineu
:: GSI ::
Mensagens: 2415
Registrado em: Segunda-feira 15 2003f Dezembro 2003 07:55:22 PM
Localização: Vila Velha - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alcineu »

Agora dei um tapa na testa...lembrei.
seguinte, li um relato de um fiat que tem acelerador eletronico dando problemas e recomendavam a desligar a bateria por alguns minutos e depois voltava ao normal...tenta ai.

E haja reclamação, leiam...
http://www.reclameaqui.com.br/530417/ch ... letronico/
Ex Ford Belina
Ex GM Corsa Hatch
VW Voyage
lulaf
:: Sport ::
Mensagens: 1177
Registrado em: Sexta-feira 18 2010f Junho 2010 09:50:07 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por lulaf »

Quando você trocou tudo isso não mexeu no ponto do carro não? Se ele estiver adiantado dá esses trancos quando se tira o pé do acelerador.
lulaf - corsa sedan classic 1.6 - 01/02 completo/gnv
languer
:: Super ::
Mensagens: 71
Registrado em: Quinta-feira 02 2010f Dezembro 2010 10:22:04 PM
Localização: Belém - PA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por languer »

o carro ficou 4 dias normal ... onten começou a dar esses problemas denovo, que droga.

não sei porque, desconfio do regulador de pressão, onde fica localizado??

ja comprei o regulador novo...

como fazer eu mesmo este teste do codigo lampejante ??
languer
:: Super ::
Mensagens: 71
Registrado em: Quinta-feira 02 2010f Dezembro 2010 10:22:04 PM
Localização: Belém - PA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por languer »

help-ae
fherreira1970
:: Wind ::
Mensagens: 19
Registrado em: Sábado 20 2010f Março 2010 08:51:51 PM
Localização: Assis Chateaubriand - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por fherreira1970 »

Meu amigo peça pro mecânico testar a sonda lâmbda, o meu é UM WAGON 1.0 16V, estava com
esse problema tambem, foi trcado o sensor de posição da borbolrta e não resolveu o problema, aí troquei a sonda que não era original por uma original aí batata o carro ficou redondinho.
languer
:: Super ::
Mensagens: 71
Registrado em: Quinta-feira 02 2010f Dezembro 2010 10:22:04 PM
Localização: Belém - PA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por languer »

quero eu mesmo trocar o regulador de pressão, já comprei
Responder
  • Tópicos Semelhantes
    Respostas
    Exibições
    Última mensagem

Voltar para “Manutenção”

Esportes da Sorte