[DÚIVDA] - Carro engasga, morre quando aquecido. O q será?

Tudo sobre motores em geral, injeção eletronica, etc.
Responder
Nilton Lelis Junior
:: Wind ::
Mensagens: 2
Registrado em: Domingo 19 2010f Dezembro 2010 07:11:33 PM
Localização: Coronel Fabriciano - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚIVDA] - Carro engasga, morre quando aquecido. O q será?

Mensagem por Nilton Lelis Junior »

Colegas preciso da ajuda de vocês.
Sou novo aqui no forum, criei a conta pq nao tenho mais a quem recorrer.
Tenho um corsa milenium, 2002 e estou com um problema que nem a autorizada resolveu até agora.
O corsa das umas engasgadas, parece que corta corrente ou falta combustivel e morre. ligo novamente arrando ando mais uns quilometros e acontece a mesma coisa, até que não da partida mais. Ai tenho que esperar uns 20 minutos para ligar o carro novamente. E é so esquentar que acontece o mesmo novamente.
Levei na autorizada e eles custaram a ver o problema acontecer. Começaram falando que era bomba de gasolina. Porém quando aconteceu o problema solteram a mangueira na frente e viram que estava injetando. Ai começaram a investigar centelhas. Não lembro bem mas parecia que o segundo bico não estava com centelha bacana, depois viram que estava. Ai imaginaram que seria o sensor de rotaçao. Fizeram a substituiçao do sensor e o problema não desapareceu.
Não sei se é impressão minha, mas todas as vezes que o problema aconteceu foi quando fiz um trecho com parada. Ex.: Sai do trampo a tarde, parei no caminho pra cortar cabelo e o carro deu o problema. Ex2.: Peguei o carro na autorizada, fui em casa pegar a roupa pra ir pra casa dos meus pais. parei la em casa botei a roupa na mochila e quando sai no carro nao andei 10 quilometros e o problema começou.
Segundo a autorizada não aparece defeito no scan.
Não sei mais o que fazer. Alguém pode me ajudar.
SemControle
:: Moderador ::
Mensagens: 26784
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

um problema muito comum de aquecer e dar problema, é bobina...
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Nilton Lelis Junior
:: Wind ::
Mensagens: 2
Registrado em: Domingo 19 2010f Dezembro 2010 07:11:33 PM
Localização: Coronel Fabriciano - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Nilton Lelis Junior »

A seis meses atrás troquei a bobina do carro. Ele tava queimando a bobina por causa do aterramento.
Mas em todo caso vou verificar.
Fabiojs
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 28 2010f Dezembro 2010 02:40:44 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Fabiojs »

estou com esse mesmo problema, só no meu caso ja troquei a bobina original, comprei uma magnetti e estou com uns trÊs meses de uso e está acontecendo a mesma coisa apaga do nada. Fui ao mecânico passou o scanner e não deu nada só com alguns outros testes ele deu o parecer q foi a bobina. vou comprar amahã, + dessa vez será a defhiline q é a original. Seu caso é identico ao meu então por isso estou contando minha experiencia desagradável. compre outra bobina seus problemas acabaram. rsrsrsrsrs
Responder
  • Tópicos Semelhantes
    Respostas
    Exibições
    Última mensagem

Voltar para “Manutenção”

Esportes da Sorte