[DÚVIDA] - Barulho quando acelero o carro em movimento?

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder
Piovesan
:: Wind ::
Mensagens: 11
Registrado em: Quarta-feira 06 2009f Maio 2009 09:19:19 PM
Localização: Palotina - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Barulho quando acelero o carro em movimento?

Mensagem por Piovesan » Sexta-feira 12 2010f Novembro 2010 07:37:08 AM

tenho um corsa premium 1.4 ano 2008 e o mesmo esta fazendo um barulho na parte dianteira do lado direito de como se estive-se atrito de ferro com ferro quando acelero o carro em movimento
o barulho é mais presente quando passa de 4 mil giros.
alguem pode me ajudar?



Avatar do usuário
gtmski
:: Piquet ::
Mensagens: 319
Registrado em: Sábado 10 2010f Julho 2010 11:52:37 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA PICK UP SPORT 1.6 MPFI
Ano de fabricação: 2001

Mensagem por gtmski » Domingo 14 2010f Novembro 2010 07:21:47 PM

Olá piovesan, você usa filtro esportivo? no meu corsa havia o contato do metal do filtro com o suporte da caixa de ar que causava isso...
Já do lado esquerdo estou com esse problema, mas é do rolamento.



Piovesan
:: Wind ::
Mensagens: 11
Registrado em: Quarta-feira 06 2009f Maio 2009 09:19:19 PM
Localização: Palotina - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Piovesan » Terça-feira 16 2010f Novembro 2010 07:43:36 AM

tomara q seja isso vou verificar, se for posto aqui!



Piovesan
:: Wind ::
Mensagens: 11
Registrado em: Quarta-feira 06 2009f Maio 2009 09:19:19 PM
Localização: Palotina - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Piovesan » Quarta-feira 17 2010f Novembro 2010 07:41:16 AM

puts infelismente não é, ranquei tudo fora e nada, o mecanico ta vendo agora.



Avatar do usuário
gtmski
:: Piquet ::
Mensagens: 319
Registrado em: Sábado 10 2010f Julho 2010 11:52:37 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA PICK UP SPORT 1.6 MPFI
Ano de fabricação: 2001

Mensagem por gtmski » Quinta-feira 18 2010f Novembro 2010 06:22:55 PM

Boa sorte! e poste os resultados aqui se solucionar o problema.

abraços



Piovesan
:: Wind ::
Mensagens: 11
Registrado em: Quarta-feira 06 2009f Maio 2009 09:19:19 PM
Localização: Palotina - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Piovesan » Quarta-feira 24 2010f Novembro 2010 12:39:47 PM

agora sim ta perfeito
o problema foi resolvido mas infelizmente o mecanico não sabe o q éra, pois levantou o carro e revirou tudo durante um dia e meio . comeu 130 pila mas valeu apena

valeu galera



Responder

Voltar para “Manutenção”