[FOTOS] - UP's da Montana Arena - 73 - eduardorazuk

Aqui você pode mostrar seu carro, alguma alteração que foi feita nele, o carro de um amigo, ou alguma outra foto relacionada com o Corsa ou com o Corsa Clube.

Moderadores: sake73, Jardel_GM, DeivyMunhoz, Organizadores do Fórum

leoeconoflex
:: Moderador ::
Mensagens: 920
Registrado em: Quarta-feira 16th 2008f Abril 2008 02:38:34 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA HATCH 1 8 MPFI 8V 102CV
Ano de fabricação: 2002
Contato:

Mensagempor leoeconoflex » Segunda-feira 15th 2010f Novembro 2010 03:46:05 PM

Estou ancioso pelos próximos capítulos!

Abraços !


Clique para ver o tópico completo:
Imagem
Avatar do usuário
rafaelq
:: Super ::
Mensagens: 58
Registrado em: Quinta-feira 17th 2010f Junho 2010 05:17:29 PM
Localização: Maringá - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor rafaelq » Segunda-feira 15th 2010f Novembro 2010 06:04:26 PM

Eduardo, seu tópico está excelente cara!
Sua Montana tá excepcional, ainda mais com esses "mimos" que vc colocou nela.
Parabéns cara... :D


eduardorazuk
:: Piquet ::
Mensagens: 233
Registrado em: Domingo 12th 2010f Setembro 2010 11:31:07 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor eduardorazuk » Segunda-feira 22nd 2010f Novembro 2010 07:04:18 PM

Olá pessoal..

Depois de algum tempo sem postar meu TID chegou..

Porém, mandaram a moldura preta, no lugar da prata que eu queria, pra combinar com o resto do painel..

E além do mais, preciso fazer todo o chicote pra instalar ela.. só sei que ja tem o chicote do sensor no parachoque dianteiro e preciso da ajuda de voces para concluir esse trabalho..

Aqui vai as fotos dele encaixado, mas desligado.

Imagem
Imagem
Imagem
Imagem

Até mais!!


Imagem

Montana Arena 2010 1.4 econo.flex

- Ponteira Cromada, redinha interna, painel prateado..
Avatar do usuário
Marco Túlio
:: Moderador ::
Mensagens: 2264
Registrado em: Segunda-feira 29th 2004f Dezembro 2003 02:46:59 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2016
Contato:

Mensagempor Marco Túlio » Segunda-feira 22nd 2010f Novembro 2010 07:39:54 PM

É. ligar o tid não é minha praia, mas dizem que é fácil, agora tem que fazer certo pois depois vc não consegue colocar o som original...

E a chave telecomenado teve noticias de como faz a adaptação?


Avatar do usuário
Twincept
:: Sport ::
Mensagens: 1030
Registrado em: Terça-feira 14th 2004f Dezembro 2004 12:44:51 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Twincept » Terça-feira 23rd 2010f Novembro 2010 07:04:59 AM

Cara... Sobre o Chicote do TID, p/ o sensor de temperatura, que já tem lá no PC... Eu Rodei e n consegui localizar o mesmo dentro do Carro... O que eu fiz foi simples, Passei 2 fios desde lá do TID, até o Parachoque, cortei o Plug, isolei o fio que ficou antigo que já existia lá e liguei o plug nesse fio novo que eu puxei. Ficou funcionando 100%.

A Dica é: Após fixar o sensor de temperatura lá no Parachoque, coloque o conector do mesmo voltado p/ Baixo (Chão). Qdo coloquei o meu, imaginei deixar ele voltado p/ cima p/ evitar entra água e talz, mas foi pior, por incrivel que pareça, a agua entrou e se acumulou lá no conector do Sensor e a temperatura ficava mandando errado, Marcava de -40 até 68 graus uheuhee Dai tirei o sensor.. deixei secar bem ao sol, e coloquei de volta, com o conector voltado p/ baixo e já está assim a mais de 4 meses funcionando Perfeito.

Parabéns pela Montana. Ta Show de Bola.

Abraços


Atual:
Novo Voyage Trend Imotion 2012
Antigos:
Corsa Hatch 1.4 Econoflex 2010
Corsa Hatch Maxx 1.0 VHC Flex 2006
Corsa Hatch 1.0 VHC 2004
Celta 1.0 MPFI 2000
Corsa Wagon GL 1.6 MPFI 1998
Corsa Hatch GL 1.4 EFI 1996
Avatar do usuário
Twincept
:: Sport ::
Mensagens: 1030
Registrado em: Terça-feira 14th 2004f Dezembro 2004 12:44:51 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Twincept » Terça-feira 23rd 2010f Novembro 2010 07:08:06 AM

Ainda a tempo, faltou acrescentar só que o Resto dos Fios do Chicote eu puxei da própria intalação do SOM do Carro.. Tipo, Dimmer, Positivo, Positivo Pos Chave, e Terra. O outro do Sensor de Temp. eu expliquei no post acima e os outros fios, como eu não pretendo instalar o PLayer Original eu simplesmente Isolei os mesmos. Vou tentar localizar a sequência de ligação dos cabos e jajá posto aqui.

Abraços


Atual:

Novo Voyage Trend Imotion 2012

Antigos:

Corsa Hatch 1.4 Econoflex 2010

Corsa Hatch Maxx 1.0 VHC Flex 2006

Corsa Hatch 1.0 VHC 2004

Celta 1.0 MPFI 2000

Corsa Wagon GL 1.6 MPFI 1998

Corsa Hatch GL 1.4 EFI 1996
Avatar do usuário
Twincept
:: Sport ::
Mensagens: 1030
Registrado em: Terça-feira 14th 2004f Dezembro 2004 12:44:51 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Twincept » Terça-feira 23rd 2010f Novembro 2010 07:22:14 AM

Opa;

Localizei... Segue o Post:

Twincept escreveu:Então...

Não deu pra tirar fotos pq fiz meio que nas pressas. Mas é o seguinte...

Segui esse esquema de ligação dos Fios que peguei aqui mesmo no fórum e deu certinho:

Vermelho: Positivo Direto / Puxei dos fios do rádio.

Preto: Positivo pós chave / Puxei do botão falso ao lado do botão da trava elétrica. Se o seu carro não tiver, veja por baixo do local do porta moedas.

Marrom: Negativo / Puxei dos fios do rádio

Azul: Sensor de Temperatura
Azul e Branco: Sensor de Temperatura
Estes dois, puxei até ao sensor de temperatura, lá no parachoque.

Para o dimmer tente o fio cinza/preto. Este eu ainda não tentei

OBS- Pode ligar o Cinza/Preto que Realmente é do Dimmer.. Fiz o Teste aqui e deu tudo certo


A Fiação toda, exceto a do Sensor que ainda n liguei, eu puxei do proprio chicote do Radio.. tem tudo que é preciso la...

Se n me engano ficou assim do chicote do Player:
Vermelho -> Positivo Direto
Amarelo -> Positivo Pós Chave;
Marrom - Terra
Laranja -> Dimmer

Entãoi.. Juntando tudo.. Fica A Ligação da Seguinte Forma:
Chicote do PLayer -->> Chicote do TID
Vermelho --> Vermelho
Amarelo -->> Preto
Marrom -->> Marrom
Laranja -->> Preto/Cinza

Os Fios Azuis, já fiz o teste e deixei um pedaço do chicote já preparado pra fazer a ligação do sensor de temp. Falta só paciência pra colocar um cabo direto lá pra fora, já que no meu caso. Tem o Conector lá no parachoque mas n encontro o cabo do mesmo no interior do veículo. (Já desmontei Painei e tudo mais e n encontrei).

O Resto dos Fios eu simplesmente isolei, já que pro meu caso não teria função alguma já que n possuo o player original.

Enfim...

Espero te-los ajudados.

Abraços


Abraços


Atual:

Novo Voyage Trend Imotion 2012

Antigos:

Corsa Hatch 1.4 Econoflex 2010

Corsa Hatch Maxx 1.0 VHC Flex 2006

Corsa Hatch 1.0 VHC 2004

Celta 1.0 MPFI 2000

Corsa Wagon GL 1.6 MPFI 1998

Corsa Hatch GL 1.4 EFI 1996
spdio
:: Piquet ::
Mensagens: 329
Registrado em: Sexta-feira 13th 2009f Fevereiro 2009 01:52:22 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor spdio » Terça-feira 23rd 2010f Novembro 2010 08:29:06 AM

Opa, ai ficou gringo heim irmão?

Seguinte, instalei este fim de semana cara, agora eu manjo praticamente tudo, kkk!

Se tiver alguma duivda fala comigo q eu te ajudo.

Abraço


eduardorazuk
:: Piquet ::
Mensagens: 233
Registrado em: Domingo 12th 2010f Setembro 2010 11:31:07 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor eduardorazuk » Terça-feira 23rd 2010f Novembro 2010 03:30:53 PM

TID Instalado

Imagem
Imagem

Agora só resta o vendedor mandar a moldura certa pra combinar com o resto.


Imagem



Montana Arena 2010 1.4 econo.flex



- Ponteira Cromada, redinha interna, painel prateado..
eduardorazuk
:: Piquet ::
Mensagens: 233
Registrado em: Domingo 12th 2010f Setembro 2010 11:31:07 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor eduardorazuk » Terça-feira 23rd 2010f Novembro 2010 03:33:06 PM

Marco Túlio escreveu:É. ligar o tid não é minha praia, mas dizem que é fácil, agora tem que fazer certo pois depois vc não consegue colocar o som original...

E a chave telecomenado teve noticias de como faz a adaptação?


Ainda não, realmente esqueci, mas logo vou na concessionaria denovo e dessa vez nao esqueço de perguntar..


Imagem



Montana Arena 2010 1.4 econo.flex



- Ponteira Cromada, redinha interna, painel prateado..
eduardorazuk
:: Piquet ::
Mensagens: 233
Registrado em: Domingo 12th 2010f Setembro 2010 11:31:07 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor eduardorazuk » Terça-feira 23rd 2010f Novembro 2010 03:38:06 PM

Twincept escreveu:Cara... Sobre o Chicote do TID, p/ o sensor de temperatura, que já tem lá no PC... Eu Rodei e n consegui localizar o mesmo dentro do Carro... O que eu fiz foi simples, Passei 2 fios desde lá do TID, até o Parachoque, cortei o Plug, isolei o fio que ficou antigo que já existia lá e liguei o plug nesse fio novo que eu puxei. Ficou funcionando 100%.

A Dica é: Após fixar o sensor de temperatura lá no Parachoque, coloque o conector do mesmo voltado p/ Baixo (Chão). Qdo coloquei o meu, imaginei deixar ele voltado p/ cima p/ evitar entra água e talz, mas foi pior, por incrivel que pareça, a agua entrou e se acumulou lá no conector do Sensor e a temperatura ficava mandando errado, Marcava de -40 até 68 graus uheuhee Dai tirei o sensor.. deixei secar bem ao sol, e coloquei de volta, com o conector voltado p/ baixo e já está assim a mais de 4 meses funcionando Perfeito.

Parabéns pela Montana. Ta Show de Bola.

Abraços



Legal.. com a ajuda do nosso amigo Alisson aqui do Corsa Clube, consegui instalar o TID sozinho. Ele me mostrou onde o chicote do sensor do TID estava dentro do carro. Estava engatado "perdido" num plug de 40 pinos atrás da tampa que fica no painel na parte inferior esquerda, acima do joelho. Abri, achei os dois fios, e chiei um chicote até o TID. O resto tbm puxei do SOM.

Porém, não achei o fio preto no som, que é o que faz o TID ligar quando gira a chave. Não tava mesmo no chicote do som.. Ai puxei da tomada de 12V central, nada... da Luz do porta luvas, nada..

Tava quase desistindo.. ai vi um fio preto saindo da central do alarme perto de onde tava os fios do sensor de temperatura e resolvi testar.. acendeu!! Aí ficou dez!

Quanto ao sensor de temperatura, o meu tá pra cima!! Vou aderir a sua ideia!!


Imagem



Montana Arena 2010 1.4 econo.flex



- Ponteira Cromada, redinha interna, painel prateado..
Avatar do usuário
Marco Túlio
:: Moderador ::
Mensagens: 2264
Registrado em: Segunda-feira 29th 2004f Dezembro 2003 02:46:59 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CLASSIC CLASSIC LS 1 0 VHC FLEXPOWER
Ano de fabricação: 2016
Contato:

Mensagempor Marco Túlio » Terça-feira 23rd 2010f Novembro 2010 05:55:12 PM

Montana TOP, agora está ficando filé, só falta os retrovisores eletricos e o som original.


eduardorazuk
:: Piquet ::
Mensagens: 233
Registrado em: Domingo 12th 2010f Setembro 2010 11:31:07 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor eduardorazuk » Quinta-feira 25th 2010f Novembro 2010 07:14:12 PM

Fui hoje na css conforme agendado e realmente o corpo da borboleta foi trocado.

O consumo alto dela já era e as engasdadas quando estava em aceleração continua também! Ta muito boa!

Aí aproveitei e busquei minha peça que eu tinha encomendado:

Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Código pra quem quiser!!
Custa R$10,00

Clip da vareta do capo que foi trocada tbm:
Imagem


Imagem



Montana Arena 2010 1.4 econo.flex



- Ponteira Cromada, redinha interna, painel prateado..
Avatar do usuário
rafaelq
:: Super ::
Mensagens: 58
Registrado em: Quinta-feira 17th 2010f Junho 2010 05:17:29 PM
Localização: Maringá - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor rafaelq » Quinta-feira 25th 2010f Novembro 2010 07:22:32 PM

Eduardo, sua montana ta ficando mais top que a Sport cara!!!
shauihsiauhisuaiushiuahsuia
Ta ficando com os "mimos" do nível de um Astra!
Só falta o motor 2.0 né.. rsrsrsrsrsrs
Como o amigo ai de cima disse, só faltam retrovisores elétricos e o player original.
Se vc tiver interesse também, vc poderia colocar o computador de bordo do Vectra ou do Astra e o volante do Vectra Elite com controle de som.
Ai acho que não tem como fica mais top.
Vai ter tuuuuuuuuuudo cara!
hahahahaha
Um abração e parabéns pela Montaninha :D


eduardorazuk
:: Piquet ::
Mensagens: 233
Registrado em: Domingo 12th 2010f Setembro 2010 11:31:07 PM
Localização: Campo Grande - MS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor eduardorazuk » Quinta-feira 25th 2010f Novembro 2010 07:25:47 PM

rafaelq escreveu:Eduardo, sua montana ta ficando mais top que a Sport cara!!!
shauihsiauhisuaiushiuahsuia
Ta ficando com os "mimos" do nível de um Astra!
Só falta o motor 2.0 né.. rsrsrsrsrsrs
Como o amigo ai de cima disse, só faltam retrovisores elétricos e o player original.
Se vc tiver interesse também, vc poderia colocar o computador de bordo do Vectra ou do Astra e o volante do Vectra Elite com controle de som.
Ai acho que não tem como fica mais top.
Vai ter tuuuuuuuuuudo cara!
hahahahaha
Um abração e parabéns pela Montaninha :D


Realmente, e pior que tudo isso existiu no Corsa de 2003.. pelo menos eu acho.

Mas vou te contar, esse motor 1.4 em alta é o capeta. Andei junto com um Kadett esses dias com ela!!

Retrovisor elétrico, cd player original, volante de vectra, tudo eu quero por, mas só falta a $$ que eu vou juntando aos poucos hehehe

Em tempo: A mulher já enviou a moldura dos difusores de ar prateadas..


Imagem



Montana Arena 2010 1.4 econo.flex



- Ponteira Cromada, redinha interna, painel prateado..


Voltar para “Corsa Clube Fotos”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes