[DÚVIDA] - Porque uma porta trava e as outras três não?

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.

Moderadores: Eduardo Lirani, WJUNIOR, MatheusM, Organizadores do Fórum

Lelo.bk
:: Wind ::
Mensagens: 29
Registrado em: Segunda-feira 05th 2010f Julho 2010 11:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

[DÚVIDA] - Porque uma porta trava e as outras três não?

Mensagempor Lelo.bk » Sexta-feira 05th 2010f Novembro 2010 03:35:20 PM

Iae galera blz?

estou com um problema com as travas do meu corsa, quando travo a do motorista tinha que travar todas ao mesmo tempo mais as vezes ela nao trava (so trava quando ela que tipo tenho q ficar abaixando e levantando o pino ate travar as outras) alguem sabe oq pode ser?

deis de ja agradeço.


Avatar do usuário
Spy_Station
:: Millennium ::
Mensagens: 115
Registrado em: Quarta-feira 04th 2007f Julho 2007 12:23:58 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Ajuda (trava eletrica)

Mensagempor Spy_Station » Sexta-feira 05th 2010f Novembro 2010 08:15:16 PM

Lelo.bk escreveu:Iae galera blz?

estou com um problema com as travas do meu corsa, quando travo a do motorista tinha que travar todas ao mesmo tempo mais as vezes ela nao trava (so trava quando ela que tipo tenho q ficar abaixando e levantando o pino ate travar as outras) alguem sabe oq pode ser?

deis de ja agradeço.


Mas não trava apenas uma ou todas as outras 3 não funcionam?

O meu tava com problema em apenas uma das portas!Desmontei o forro da porta seguindo um tutorial daqui e vi que um dos fios que liga o motor, estava meio "afastado" do socket. Aí apertei ele direitinho e voltou a funcionar normalmente!


CORSA HATCH MAXX 1.0
Lelo.bk
:: Wind ::
Mensagens: 29
Registrado em: Segunda-feira 05th 2010f Julho 2010 11:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Ajuda (trava eletrica)

Mensagempor Lelo.bk » Segunda-feira 08th 2010f Novembro 2010 08:45:18 AM

allan.nogueira escreveu:
Lelo.bk escreveu:Iae galera blz?

estou com um problema com as travas do meu corsa, quando travo a do motorista tinha que travar todas ao mesmo tempo mais as vezes ela nao trava (so trava quando ela que tipo tenho q ficar abaixando e levantando o pino ate travar as outras) alguem sabe oq pode ser?

deis de ja agradeço.


Mas não trava apenas uma ou todas as outras 3 não funcionam?

O meu tava com problema em apenas uma das portas!Desmontei o forro da porta seguindo um tutorial daqui e vi que um dos fios que liga o motor, estava meio "afastado" do socket. Aí apertei ele direitinho e voltou a funcionar normalmente!






entao mano esse é o problema travo a minha e as outras 3 nao travam, so quando querem!


Avatar do usuário
Spy_Station
:: Millennium ::
Mensagens: 115
Registrado em: Quarta-feira 04th 2007f Julho 2007 12:23:58 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Ajuda (trava eletrica)

Mensagempor Spy_Station » Segunda-feira 08th 2010f Novembro 2010 10:06:59 PM

Lelo.bk escreveu:
allan.nogueira escreveu:
Lelo.bk escreveu:Iae galera blz?

estou com um problema com as travas do meu corsa, quando travo a do motorista tinha que travar todas ao mesmo tempo mais as vezes ela nao trava (so trava quando ela que tipo tenho q ficar abaixando e levantando o pino ate travar as outras) alguem sabe oq pode ser?

deis de ja agradeço.


Mas não trava apenas uma ou todas as outras 3 não funcionam?

O meu tava com problema em apenas uma das portas!Desmontei o forro da porta seguindo um tutorial daqui e vi que um dos fios que liga o motor, estava meio "afastado" do socket. Aí apertei ele direitinho e voltou a funcionar normalmente!


entao mano esse é o problema travo a minha e as outras 3 nao travam, so quando querem!


Hum.. seu caso é diferente do meu! O meu ficava sem travar apenas uma!
Não sei o que pode ser no seu.. Talvez o módulo da trava. Não conhece ninguém que tenha um igual ao seu pra trocar e testar?


CORSA HATCH MAXX 1.0
Lelo.bk
:: Wind ::
Mensagens: 29
Registrado em: Segunda-feira 05th 2010f Julho 2010 11:31:08 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Ajuda (trava eletrica)

Mensagempor Lelo.bk » Terça-feira 09th 2010f Novembro 2010 08:39:08 AM

allan.nogueira escreveu:
Lelo.bk escreveu:
allan.nogueira escreveu:
Lelo.bk escreveu:Iae galera blz?

estou com um problema com as travas do meu corsa, quando travo a do motorista tinha que travar todas ao mesmo tempo mais as vezes ela nao trava (so trava quando ela que tipo tenho q ficar abaixando e levantando o pino ate travar as outras) alguem sabe oq pode ser?

deis de ja agradeço.


Mas não trava apenas uma ou todas as outras 3 não funcionam?

O meu tava com problema em apenas uma das portas!Desmontei o forro da porta seguindo um tutorial daqui e vi que um dos fios que liga o motor, estava meio "afastado" do socket. Aí apertei ele direitinho e voltou a funcionar normalmente!


entao mano esse é o problema travo a minha e as outras 3 nao travam, so quando querem!


Hum.. seu caso é diferente do meu! O meu ficava sem travar apenas uma!
Não sei o que pode ser no seu.. Talvez o módulo da trava. Não conhece ninguém que tenha um igual ao seu pra trocar e testar?



Nao tem ninguem que conheço, mais vou passar no auto eletrico para ele dar uma olhada nisso.

vlw pela ajuda mano abraço.




Voltar para “Elétrica e Iluminação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante