VELOCIDADE 160KM/H PQ?

Aqui você pode tirar dúvidas sobre motores em geral, injeção eletronica, preparação (Turbo, Nitro, Blower), etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder

O QUE VCS ACHAM DO GSI?

O MAXIMO
30
50%
BOM
19
32%
RUIM
3
5%
TEM QUE BOTA FOGO
8
13%
 
Total de votos: 60

leo
:: Champ ::
Mensagens: 419
Registrado em: Terça-feira 22 2004f Junho 2004 11:41:48 AM
Localização: São Bernardo do Campo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por leo »

e aeee?!

orra veio, chicote trocado, q CENSURADO heim!!!

braco


leo Vano


e vamo q vamo...

guto.kauling
:: Piquet ::
Mensagens: 331
Registrado em: Sexta-feira 27 2007f Abril 2007 07:00:57 PM
Localização: Fortaleza - CE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por guto.kauling »

pow o meu eu dei 190km brincando, ainda tava passando dos 5mil giro!

veja o sensor de marcha lenta, quando ele n ta muito bom, o carro quando sobe o giro fica meio loko, as X pode cortar giro antes da hora!
se ele ta dando 160km a mais de 6 mil giro, pode mandar abrir sua caxa de marxa q n eh mais original, a do gsi eh mais longa!

espero ter ajudado!!


·´¯`·.,,.»*The PøWeR CøRs4* ·´¯`·
Imagem

jonathanmoura
:: Wind ::
Mensagens: 29
Registrado em: Quarta-feira 09 2008f Abril 2008 11:29:23 AM
Localização: Brasília - DF
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jonathanmoura »

po cara acho que deve ser algum problema mesmo...
tenho um corsa gl 1.6 8v e já dei km nele... botei 200km/h viajando...
abraços


Corsa Gl 1.6 1996 - Socadoooooo

sake73
:: Moderador ::
Mensagens: 7536
Registrado em: Segunda-feira 07 2006f Agosto 2006 01:17:11 PM
Localização: Mogi das Cruzes - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagem por sake73 »

O meu wind 1.0, eu ja peguei uns 170 na rodovia airton senna e na castello branco.... Aqueles retoes da castelo naum tem como resistir! rsrs


Abraços do Sake


Imagem
Fotos do corsa(fica aberto a criticas e elogios):
http://corsaclube.com.br/viewtopic.php?t=58672

orleigl95
:: Super ::
Mensagens: 55
Registrado em: Quarta-feira 18 2007f Julho 2007 03:10:00 PM
Localização: Foz do Iguaçu - PR
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por orleigl95 »

Olha só, pra um GSI ficar só nos 160, deve tar sem nenhuma compressão, e o freio de mão puxado ao mesmo tempo, quando meu corsa era 1.4, dava 180 em 4ª e na baixadona colava 200 sempre


Eu amo meu Corsa

lalyto
:: Wind ::
Mensagens: 22
Registrado em: Quarta-feira 02 2008f Julho 2008 06:07:48 PM
Localização: Araranguá - SC
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por lalyto »

sonho de consumo,pena q eh velhinho,mia eu tinha vontade de te um soh pra da bandinha no find e dexa o econoflex pra trabalha.hehehehe

valew!!



Caio Silva Junior
:: Piquet ::
Mensagens: 332
Registrado em: Terça-feira 08 2006f Agosto 2006 03:03:11 PM
Localização: São Bernardo do Campo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Caio Silva Junior »

[e]s escreveu:nunca vi isso .. meu irmão tem um corsa super 1.0 8v e cheguei a 180 no velocimetro, o carro gritando hehe .. na picape q é 1.6 8v eu cheguei no máximo a 190 mas acho q vai mais. Qto a pesquisa eu acho q o GSI é um bom carro por ser 16v e possuir teto solar hehe, uníco problema é por ele ser um pouco velhinho =)

... 1,0 8v ORIGINAL da 180 na reta ? ...este é o " The One " ... hein !



Pauloskar
:: GSI ::
Mensagens: 2157
Registrado em: Domingo 19 2004f Dezembro 2004 11:59:43 PM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Pauloskar »

guto.kauling escreveu:pow o meu eu dei 190km brincando, ainda tava passando dos 5mil giro!

veja o sensor de marcha lenta, quando ele n ta muito bom, o carro quando sobe o giro fica meio loko, as X pode cortar giro antes da hora!
se ele ta dando 160km a mais de 6 mil giro, pode mandar abrir sua caxa de marxa q n eh mais original, a do gsi eh mais longa!

espero ter ajudado!!
Pessoal, esse tópico é de 2004. Tem 4 anos e provavelmente ele já resolveu o problema... rs.

Abs



Responder

Voltar para “Motor e Preparação”