Publicidade

Meu carro fica MUITO fraco e engasgando DO NADA

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
luliluca
:: Wind ::
Mensagens: 1
Registrado em: Segunda-feira 12 2010f Abril 2010 11:52:11 PM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por luliluca »

Oi gente, tudo bom? Eu tenho um corsa wind mpfi 98, e ultimamente ele tem engasgado do nada! Ás vezes eu estou parada esperando o farol abrir por exemplo e ele começa a tremer e aí ele fica MUITO fraco, quase não anda, e fica engasgando, querendo morrer! Eu tenho que dar uma forçada no acelerador para ele voltar ao normal, hoje ele quase não subiu a rua em 1ª marcha! O que pode estar acontecendo? Será que não está puxando gasolina direito? Eu não manjo muito de carro, não faço idéia do que possa estar acontecendo, será que alguém pode me ajudar a ter uma idéia para eu não ficar viajando quando for a um mecânico?

Obrigada desde já!


Luli Luca :)
Publicidade

SemControle
:: Moderador ::
Mensagens: 26244
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

vi q é de SA tenho um mecanico pra indicar ai
seu caso pode ser muita coisa mesmo


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

Eduardo Alonso
:: Super ::
Mensagens: 72
Registrado em: Segunda-feira 12 2010f Abril 2010 09:11:02 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Eduardo Alonso »

iai galera,

No seu caso tenta ver se não é a bomba de combustivel com pouca pressão....talvez resolva! OK!

Oww meu corsa ta com problema pior ainda.... coloco gasol nele ainda igual 1.8 poe alcool aonda pior que 1.0 engasga...enfim fica uma porcaria rsrrsrs O que poderia ser??? já fui em um mecanico e me disse que é o corpo da borboleta, mas será que é isso mesmo??? tenho minhas duvidas pois é só no alcool que ele faz isso... não será algum sensor ????

Alguem tem em SP algum mecanico que seja bom para injeção?

Abração,


Dudu

rls
:: Super ::
Mensagens: 75
Registrado em: Quinta-feira 04 2009f Junho 2009 10:28:58 PM
Localização: Cristalina - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por rls »

no meu começou a ocorrer isso tb. do nada, começou a falhar, parecia uma brasilia qundo acelerava e sem força pra nada. pensei, ou é combustivel ou é elétrico: ocorreu que meus 2 cabos de vela estavam rachados e a faisca fugia para o bloco, nao para a vela. solução: por enquanto fita isolante até o talo e quando sobrar dinheiro, cabos novos. verifica se nao é isso.



Eduardo Alonso
:: Super ::
Mensagens: 72
Registrado em: Segunda-feira 12 2010f Abril 2010 09:11:02 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Eduardo Alonso »

Estou precisando trocar mesmo o meu cabo de vela... vou ver se compro um da NGK uns 80 mangos aki em SP no mercadocar...Bom hj vou dar um pulo em um especialista em injeção eletronica e mapeamento de Chip para ver... Ele me disse que talvez pode ser a sonda lambida ou algum sensor que esta dando pau!!! Dai a resposta para o funcionamento com gasolina ser bom e alcool ser ruim... o sensor nao consegue reconhecer o alcool...diferente de mim que reconheço ele de longe hehehehehe

Abração galega Valeu ai!!! dpois comento oq aconteceu!


Dudu

Responder

Voltar para “Manutenção”

Publicidade