falha eletrica, motor cortando

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

Avatar do usuário
NIU
:: Champ ::
Mensagens: 459
Registrado em: Segunda-feira 07th 2006f Agosto 2006 10:59:32 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

falha eletrica, motor cortando

Mensagempor NIU » Quarta-feira 07th 2010f Abril 2010 03:59:05 PM

o problema é o seguinte ... ao ligar qualquer componente eletronico que puxa mais carga da bateria, o carro corta todo ... morre se tiver ligado, apaga as luzes, trava os vidros ... começou quando eu ligava o som ... desliguei o fusivel dos modulos, resolveu por um tempo, mas depois ao ligar o xenon tb morria ... depois somente quando eu ligava o arcondicionado ... ai ficou aleatório ... depois q o carro morre e basta desligar a chave do contato e uns 5seg depois religar novamente q o carro arranca novamente ...

resolvi trocar de bateria pois a minha já tinha mais de 1 ano ... comprei a heliar racing de 75amp ... logo após a troca, o problema continuou ... isso foi de 5a para 6a feira ... deixei o carro quieto para levar ao meu mecanico no sabado de manha ... pesquisando na internet, achei q poderia ser problema no aterramento do carro q poderia estar sobrecarregado ou com falta/falha

chegando no mecanico, liguei tudo ao mesmo tempo e o carro funcionou perfeitamente, sem mexermos em nada ... comentei do aterramento e localizamos os pontos, lixamos e usamos limpa contato nesses pontos e nos polos da bateria ... ele tb testou o alternador q está pefeito ... já me falaram tb q poderia ser um relé de proteção elétrica q poderia estar com deifeito e causando esse problema ...

domingo a noite o problema voltou a ocorrer e o carro se encontra parado na garagem desde 2a feira, infelizmente não sai pra resolver devido as chuvas no RJ

alguem já viu algo semelhante ???


Avatar do usuário
NIU
:: Champ ::
Mensagens: 459
Registrado em: Segunda-feira 07th 2006f Agosto 2006 10:59:32 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor NIU » Sexta-feira 23rd 2010f Abril 2010 11:18:02 PM

o problema tinha parado, agora voltou, ja revisei os aterramentos e troquei o comutador de ignição




Voltar para “Elétrica e Iluminação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes