esquema eletrico do som do corsa efi

Destinado a você que está querendo fazer um projeto para sonorizar o Corsinha. Aqui você poderá trocar idéias sobre montagem, técnicas, acústica e muito mais. Saiba mais sobre aquele aparelho de som, auto-falante, módulo, etc que você está querendo. Especificações técnicas, recursos possí­veis, potência, etc.

Moderadores: Rogério Kazuo, Organizadores do Fórum

gregotec
:: Millennium ::
Mensagens: 133
Registrado em: Terça-feira 16th 2010f Março 2010 01:20:55 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

esquema eletrico do som do corsa efi

Mensagempor gregotec » Sábado 03rd 2010f Abril 2010 06:54:44 PM

amigos instalei o som no meu corsa quando ligo o carro ele desliga o som, o cara que me vendeu o carro cortou os fios e esta muito confuso, nos falantes da porta os fios são iquais
azul + verde com marrom eu liguei a saida de som e so toca um lado.

Sempre intalei som nos meus carros mas estou apanhando com o corsa efi


um abraço


Corsa Wind 95 Gasolina e GNV
Buzatti
:: Piquet ::
Mensagens: 319
Registrado em: Quinta-feira 23rd 2009f Abril 2009 06:19:23 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Buzatti » Quinta-feira 08th 2010f Abril 2010 11:57:55 AM

Má alimentação detected!

Geralmente (eu disse geralmente!) quando a bitola do fio POSITIVO é pequena ou você não tem uma bateria que preste para alimentar seu som ele vai desligar mesmo quando você liga o carro....

Porém pode ser algum curto ou algo do tipo....

Cara uma dica, comprou o carro usado troque toda a fiação ( vai ser uma coisa que você nao vai se arrepender.)

Abraços!


Mulambo_89
:: Millennium ::
Mensagens: 194
Registrado em: Sexta-feira 14th 2009f Agosto 2009 01:37:06 PM
Localização: Constantina - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Mulambo_89 » Quinta-feira 08th 2010f Abril 2010 12:14:47 PM

Fala cara, uma hipotise....

o som esta ligado no contato da partida, ai todas vezes que for dada a partida ele desliga...

verifica isso...


gregotec
:: Millennium ::
Mensagens: 133
Registrado em: Terça-feira 16th 2010f Março 2010 01:20:55 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Resolvido

Mensagempor gregotec » Quinta-feira 08th 2010f Abril 2010 07:46:57 PM

Resolvido eu estava ligando no fio preto pensando que era terra (negativo)

o terra do corsa e marrom !!!

o preto e da antena !!!

Agora estou ouvindo 487 musicas no meu SC CARD srsrsr


Corsa Wind 95 Gasolina e GNV


Voltar para “Equipamentos e Projetos de Som”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes