problema no farol auxiliar (milha)

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.



Hits
:: Champ ::
Mensagens: 417
Registrado em: Sexta-feira 13th 2004f Agosto 2004 04:03:05 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

problema no farol auxiliar (milha)

Mensagempor Hits » Quinta-feira 01st 2010f Abril 2010 02:55:17 PM

Boa tarde, gostaria de saber c alguém ja passou por este problema,a, meu farol d milha estava OK, de-repente apagou, junto com a luz do botão, as lâmpadas são de xenon.
testes realizados:
troquei o relé
nas pontas do xicote junto ao farol não esta xegando corrente
a lâmpada indicadora de milha ligado (verde) do botão não liga, somente a lâmpada indicadora do botão, a branca.
os fusíveis estão OK,
o rele quando aperto o botão de liga e desliga, da pra sentir o estralo dele armando e desarmando
aparentemente o xicote tb, so se queimou algo fora do campo de visão, (por dentro do carro)
Alguém após a instalação do minha ja passou por esta situação ?

o que pode ser ?

corsa 1.6 mpfi GLS sedam modificado para 2000





Hits
:: Champ ::
Mensagens: 417
Registrado em: Sexta-feira 13th 2004f Agosto 2004 04:03:05 PM
Localização: Porto Alegre - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Resolvido

Mensagempor Hits » Sábado 03rd 2010f Abril 2010 12:58:16 PM

O problema estava no fisuvel de 20 A, que havia rompido, mas esse rompimento foi muito sutil, nem c perbia em um olhar normal, somente "clinico" mesmo, lembrando q tive q trocar tb o relé, agora esta tudo OK







Voltar para “Elétrica e Iluminação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes