[FOTOS] - Classic Spirit 08/09 X Corsa Sedan Premium 10/11 - PAER

Aqui você pode mostrar seu carro, alguma alteração que foi feita nele, o carro de um amigo, ou alguma outra foto relacionada com o Corsa ou com o Corsa Clube.

Moderadores: DeivyMunhoz, sake73, Jardel_GM, Organizadores do Fórum

Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15th 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

\;-)~

Mensagempor PAER » Sexta-feira 12th 2011f Agosto 2011 10:28:21 PM

Ronaldo [SCCP] Enviada: Sex, 12 Ago 2011, 14:08 Assunto:

--------------------------------------------------------------------------------

Eu já vi pra vender por ai uns elimina ruidos do som tipo esse daki http://produto.mercadolivre.com.br/MLB- ... ra-rca-_JM

não sei se lhe ajuda, no seu caso

ABraço!


Grande Ronaldo, valeu pela dica cara... vou ver se encontro esse filtro aqui em PE. Vou apelar para tudo cara. Quero resolver isso logo, som novo e com frescvra é mal... Assim que eu resolver esse probleminha, aviso. Na verdade o problema nem é ruído, é só um estalo que dá ao ligar/desligar o som. Eu acho que isso tem solução, pois o outro dvd tinha hora que fazia, e tinha hora que não fazia. Já troquei os cabos rca por novos, mas continua, sendo que com menos intensidade. Vamos que vamos...
Valeu cara...

bgrizante Enviada: Sex, 12 Ago 2011, 16:13 Assunto:

Então cara, eu tava lendo o que escreveu pro Ronaldo...
É a respeito do estalo que da ao ligar o som?
Se for isso, é normal cara, dependendo dos módulos e player que estiver usando... no meu da esse estalo as vezes.
E sobre o descarregamento da bateria é normal, muitos reclamam que ao colocar DVD a bateria descarrega pq ele fica em standby e suga carga, pra resolver isso muitos ligam ele no pós chave, é uma boa alternativa, ai só funcionará quando ligar o contato do carro.
Então cara, eu vi uma vez no tópico do Fhi_22 uma capa pra esconder o dvd, pq é deixar o carro na rua com o dvd exposto né.
Ai sim heein, deve ter ficado show com o microfono escondido e com tv digital... vai colocar câmera de ré também?
abração brother!!


Grande Bruno,
Quanto ao estalo, acho que isso não é normal cara... pois o antigo só fazia isso às vezes, inclusive, no outro, descobri que tinha uma saída rca que estava em curto, fazendo ele produzir esse barulho. Mas agora estou com um zerado, e o defeito apenas diminuiu... Vou ficar fuçando até resolver isso. Um cara falou que teria que verificar toda a instalação, e alegou que isso pode ocorrer por excesso de impedância... Ainda não tive tempo de levar para ele olhar, mas em breve o farei. Meu som é o seguinte: um par de Bravox QRX69 no tampão (160rms cada um), e um kit 2vias nas portas da Selenium (60rms cada um), e meu amplificador é um Banda 9.8 (980rms em 4 canais) e está ligado da seguinte forma: um canal para LD (QRX69 em série com LD kit2 vias), outro para o LE (QRX69 em série com kit2 vias) Somando 8ohms a 220rms para cada lado, e o amplificador jogando 2ohms por canal a 245rms, os outros dois em bridge para o sub de 500rms, em 1ohm. Apenas o que não casa é a quantidade de rms que o amplificador joga para os falantes, mas isso não é o problema, uma vez que o sub também dá o estalo... é meio complicado cara... deu zebra :lol:
Quanto ao descarregamento, achei fuleiragem isso, ainda mais em se tratando de um pioneer cara. Ele fica todo apagado, mas consumindo. Não gostei muito dessa idéia de pós chave não, pois o som só irá funcionar com a chave no contato... para deixar ligado, tem que deixar a chave na ignição, e isso não é nada bom... Estou pensando em instalar um interruptor escondido para acionar e desligar o pós chave, pois quando eu precisar deixar o carro muito tempo parado, é só desligar no interruptor.
Rapaz, nunca vi essa capa... mas vou dar uma conferida. É muito difícil eu parar o carro na rua, mas quando preciso, coloco o porta sol no painel, e cubro o som com uma flanela. Mas valeu a dica. :lol: ficou muito legal o lugar do microfone, pois ninguém sabe que tem e onde fica :lol: e a câmera de ré já tem, porém eu praticamente não uso. Somente o sensor de estacionamento. Não dá para o cara ter noção da distância pela câmera, enquanto o sensor avisa a distância.

Valeu cara,
já falei demais :lol:


FOTOS - Corsa Sedan Premium 10/11
Imagem
!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!
Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15th 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

\:-)~

Mensagempor PAER » Domingo 14th 2011f Agosto 2011 12:54:28 AM

Depois de dar aquele grau, um breve ensaio do corsinha num passeio aqui perto de casa, no Alto da Sé - Olinda/PE. A vista mais linda de Olinda e Recife, vale a pena visitar :D

Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Bondinho turístico da Sé.
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Up que pretendo fazer...Imagem
Aqui o corsinha na luta, em busca de material de construção num armazém...
Imagem
E para finalizar, imagens do receptor de tv digital e do microfone do bluetooth:
Imagem
Imagem
Por hoje é só...
Fui!i!i!


FOTOS - Corsa Sedan Premium 10/11

Imagem

!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!
Avatar do usuário
bgrizante
:: Sport ::
Mensagens: 1094
Registrado em: Terça-feira 22nd 2009f Dezembro 2009 09:18:55 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bgrizante » Segunda-feira 15th 2011f Agosto 2011 08:36:55 AM

Dr.Pedro escreveu:Grande Bruno,
Quanto ao estalo, acho que isso não é normal cara... pois o antigo só fazia isso às vezes, inclusive, no outro, descobri que tinha uma saída rca que estava em curto, fazendo ele produzir esse barulho. Mas agora estou com um zerado, e o defeito apenas diminuiu... Vou ficar fuçando até resolver isso. Um cara falou que teria que verificar toda a instalação, e alegou que isso pode ocorrer por excesso de impedância... Ainda não tive tempo de levar para ele olhar, mas em breve o farei. Meu som é o seguinte: um par de Bravox QRX69 no tampão (160rms cada um), e um kit 2vias nas portas da Selenium (60rms cada um), e meu amplificador é um Banda 9.8 (980rms em 4 canais) e está ligado da seguinte forma: um canal para LD (QRX69 em série com LD kit2 vias), outro para o LE (QRX69 em série com kit2 vias) Somando 8ohms a 220rms para cada lado, e o amplificador jogando 2ohms por canal a 245rms, os outros dois em bridge para o sub de 500rms, em 1ohm. Apenas o que não casa é a quantidade de rms que o amplificador joga para os falantes, mas isso não é o problema, uma vez que o sub também dá o estalo... é meio complicado cara... deu zebra
Quanto ao descarregamento, achei fuleiragem isso, ainda mais em se tratando de um pioneer cara. Ele fica todo apagado, mas consumindo. Não gostei muito dessa idéia de pós chave não, pois o som só irá funcionar com a chave no contato... para deixar ligado, tem que deixar a chave na ignição, e isso não é nada bom... Estou pensando em instalar um interruptor escondido para acionar e desligar o pós chave, pois quando eu precisar deixar o carro muito tempo parado, é só desligar no interruptor.
Rapaz, nunca vi essa capa... mas vou dar uma conferida. É muito difícil eu parar o carro na rua, mas quando preciso, coloco o porta sol no painel, e cubro o som com uma flanela. Mas valeu a dica. ficou muito legal o lugar do microfone, pois ninguém sabe que tem e onde fica e a câmera de ré já tem, porém eu praticamente não uso. Somente o sensor de estacionamento. Não dá para o cara ter noção da distância pela câmera, enquanto o sensor avisa a distância.

Valeu cara,
já falei demais
Entendi cara...
Esse negócio de ligação eu não manjo muito, ainda me confundo...é meio complicado né...
Mas quando levar pro cara dar uma olhada, da um toque ai.
E esse negócio da pioneer, tbm achei muito ruim, o dvd fica todo apagado e consumindo bateria.
Legal essa ideia de uma chave cara, se der certo, me avisa!
Belas fotos do carango hein!
Ta show

abraços!!


Eduardo Lirani
:: Moderador ::
Mensagens: 4105
Registrado em: Segunda-feira 26th 2010f Julho 2010 11:55:28 AM
Localização: Franco da Rocha - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor Eduardo Lirani » Segunda-feira 15th 2011f Agosto 2011 09:27:54 AM

Grande Pedro!

Meu amigo, seu Corsa é muito TOP. Rodas, altura, visual sem insulfil, iluminação completa. Simplismente perfeito, muito bom gosto.
Estive em Recife mês passado a trabalho, e passei bem ai onde você fez as fotos. Um pena eu ter passado a noite, e não pude aproveitar muito a vista. ::? Quem sabe nas minhas ferias eu não volto para Olinda para pode passear e aproveitar um pouco.

Abraços,


Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15th 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

\:-`)~

Mensagempor PAER » Segunda-feira 15th 2011f Agosto 2011 11:16:35 PM

bgrizante Enviada: Seg, 15 Ago 2011, 8:36 Assunto:

Entendi cara...
Esse negócio de ligação eu não manjo muito, ainda me confundo...é meio complicado né...
Mas quando levar pro cara dar uma olhada, da um toque ai.
E esse negócio da pioneer, tbm achei muito ruim, o dvd fica todo apagado e consumindo bateria.
Legal essa ideia de uma chave cara, se der certo, me avisa!
Belas fotos do carango hein!
Ta show

abraços!!


Fala Bruno, até então eu também não manjo muito de som, mas apenas o necessário e com a ajuda do site da BandaAudioParts que explica tudo isso e mais um pouco :lol: Quando eu tiver um tempim levarei para resolver isso de uma vez. Poizé cara, isso foi uma bela obrada da pioneer. Mas pretendo resolver dessa forma, com uma chave extra somente para ligar o pós chave do som, ao invés de ter que deixar a chave no contato.
Valeu pelo elogio cara.
Tudo de bom.

Eduardo Lirani Enviada: Seg, 15 Ago 2011, 9:27 Assunto:

--------------------------------------------------------------------------------

Grande Pedro!

Meu amigo, seu Corsa é muito TOP. Rodas, altura, visual sem insulfil, iluminação completa. Simplismente perfeito, muito bom gosto.
Estive em Recife mês passado a trabalho, e passei bem ai onde você fez as fotos. Um pena eu ter passado a noite, e não pude aproveitar muito a vista. Quem sabe nas minhas ferias eu não volto para Olinda para pode passear e aproveitar um pouco.

Abraços,


Grande Lirani, desde já e mais uma vez agradeço o elogio e sua visita aqui no tópico cara. Po cara, moro a +- 5min da sé, bem pertinho. Né por nada não, mas eu não troco minhas Olinda por nada cara, apesar de ser interior, é bom demais... sem trânsito, tudo perto e barato :lol: Esse local das fotos é o ponto mais alto da Sé, e a vista durante o dia é um espetáculo, vale a pena conferir. Geralmente quando as pessoas vem a passeio aqui em PE, se hospeda em Boa Viagem que é o lugar onde moram uma parte dos $$ do recife, mas que sinceramente, Olinda é bem mais bonito, mais barato, mais tranquilo e menos perigoso... Estou elogiando tanto, e olhe que sou natural do Recife:lol: Quando vier novamente, avisa que a gente arruma um lugar filé para você ficar. No final de outubro estarei dando uma chegada em Brasília, e dependendo das condições, estou pensando em dar uma chegada aí em Sampa... mas não é garantido, uma vez que não conheço nada poraí, e as notícias que chegam aqui pela tv é só de violência cara... chega desanima o cara :? mas vamos ver né... se tudo der certo, estarei na área com o corsinha :D
Valeu cara,
tudo de bom.


FOTOS - Corsa Sedan Premium 10/11

Imagem

!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!
Ronaldo [SCCP]
:: Classic ::
Mensagens: 1385
Registrado em: Quinta-feira 30th 2008f Outubro 2008 01:05:52 PM
Localização: Caieiras - SP
Modelo do veiculo: CORSA SEDAN PREMIUM 1.4 ECONOFLEX
Ano de fabricação: 2008
Contato:

Mensagempor Ronaldo [SCCP] » Terça-feira 16th 2011f Agosto 2011 11:35:01 AM

Ae Pedro, uma foto mais bonita q a outra heim, tá perfeito seu sedan, meus parabens.

O adesivo enviei novamente, mas dessa vez via CArta registrada, depois lhe passo o codigo de rastreio.

Abraço!


Imagem

▀▄▀▄ [Ex] Chevrolet Corsa Sedan Premium 08 ✔
http://migre.me/faXHe

▀▄▀▄ Volkswagen Polo Sportline 06 ✔
http://www.vwpoloclub.com.br
Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15th 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

\;-(respondendo)`

Mensagempor PAER » Terça-feira 16th 2011f Agosto 2011 12:30:04 PM

Ronaldo [SCCP] Enviada: Ter, 16 Ago 2011, 11:35 Assunto:

--------------------------------------------------------------------------------

Ae Pedro, uma foto mais bonita q a outra heim, tá perfeito seu sedan, meus parabens.

O adesivo enviei novamente, mas dessa vez via CArta registrada, depois lhe passo o codigo de rastreio.

Abraço!


Fala Ronaldo, mais uma ves só tenho a agradecer o elogio e a visita aqui cara. Espero poder dar uma chegada aí em sampa para registrar algumas fotos dos nossos carangos juntos :lol: Vou ficar no aguardo cara, vamos ver se dessa vez chega :lol: Muito grato pelo adesivo, e fico no aguardo da conta.
Tudo de bom.


FOTOS - Corsa Sedan Premium 10/11

Imagem

!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!
Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15th 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

|:-)`

Mensagempor PAER » Segunda-feira 22nd 2011f Agosto 2011 11:48:54 PM

Caros colegas que acompanham meu tópico, passo ao conhecimento de vocês que finalmente foi descoberto o problema do meu som... os estalos no som, ao ligar e desligar... e o que estava apresentando recentemente: ao aumentar o volume, o módulo armava a proteção.
Vamos a solução: Aterramento do módulo, ou seja, o fio terra que é ligado no parafuso do cinto de segurança traseiro estava isolando o contato, ou seja, mau contato. Esse simples problema, mas que até então já deu bastante dor de cabeça, estava acarretando o estalo ao ligar/desligar o som; ruído do motor nos falantes; armava a proteção do módulo, por falta de corrente; e por fim, minha baretia de gel estava completamente descarregada em virtude deste mísero aterramento. Depois de encontrado o referido problema, o som agora está 100%... tocando como nunca.
Desde já agradeço a colaboração dos amigos, e em virtude disso, venho retribuir a solução do referido problema.
Estou a disposição para quaisquer esclarecimentos,
abraço.


FOTOS - Corsa Sedan Premium 10/11

Imagem

!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!
Avatar do usuário
bgrizante
:: Sport ::
Mensagens: 1094
Registrado em: Terça-feira 22nd 2009f Dezembro 2009 09:18:55 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bgrizante » Terça-feira 23rd 2011f Agosto 2011 08:25:27 AM

Grande Dr.Pedro...blz cara?

que bom que conseguiu resolver o problema que estava te incomodando...
Como fez para aterrar completamente os módulos e o negativo da bateria de gel ?

abraços


Eduardo Lirani
:: Moderador ::
Mensagens: 4105
Registrado em: Segunda-feira 26th 2010f Julho 2010 11:55:28 AM
Localização: Franco da Rocha - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor Eduardo Lirani » Terça-feira 23rd 2011f Agosto 2011 09:17:02 AM

Fala Pedro!

Cara boa noticia, ainda bem que nÃo era nada grave. O meu som tem um leve chiado do motor, pelo o que vi sÃo meus RCA, acho que logo logo terei que substitui-los.

Outra coisa que estou amadurecendo a idéia é a de comparar uma fonte igual a sua. Me fala mais dela por favor? Ela sustenta tranquilamente o seu Set?

Abraços,




Voltar para “Corsa Clube Fotos”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 7 visitantes