[FOTOS] - Classic Spirit 08/09 X Corsa Sedan Premium 10/11 - PAER

Aqui você pode mostrar seu carro, alguma alteração que foi feita nele, o carro de um amigo, ou alguma outra foto relacionada com o Corsa ou com o Corsa Clube.

Moderadores: sake73, Jardel_GM, DeivyMunhoz, Organizadores do Fórum

Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15th 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Resposta...

Mensagempor PAER » Terça-feira 28th 2011f Junho 2011 05:41:51 PM

bgrizante Enviada: Ter, 28 Jun 2011, 16:23 Assunto:

--------------------------------------------------------------------------------

Cara, tava dando uma olhada no seu tópico...
de muito bom gosto seus up's hein, parabéns cara!

e deu uma geral no porta malas né... aquele yellow é demais né...

parabens cara

abraços


Grande bgrizante, desde já agradeço a visita cara... valeu pela força. Ainda tem uns ups que estou me goranizando para fazer, é só questão de tempo mesmo. Levando em conta também, alguns obstáculos que estão me fazendo gastar dinheiro... é nisso que dá cara, comprar coisa usada... só dá aperreio... Gastei 160 milhões no conserto do meu dvd, e hoje, deixei o módulo para consertar, provavelmente virá outra lapada :roll: para eu aprender a só comprar coisa nova... o outro módulo que tive comprei zero, nunca tive problema, daí inventei de pegar esse usado, e as broncas estão aparecendo... mas estou me organizando para comprar uma central multi mídia pioneer para colocar no meu carro... vou comprar novo.Tinha que dar essa geral mesmo, já era para ter feito isso há tempo, mas... essa bateria é boa demais, é meio cara, mas recomendo.
Valeu cara,
tudo de bom.


FOTOS - Corsa Sedan Premium 10/11
Imagem
!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!
Avatar do usuário
bgrizante
:: Sport ::
Mensagens: 1094
Registrado em: Terça-feira 22nd 2009f Dezembro 2009 09:18:55 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bgrizante » Terça-feira 28th 2011f Junho 2011 09:51:45 PM

Dr.Pedro escreveu:Grande bgrizante, desde já agradeço a visita cara... valeu pela força. Ainda tem uns ups que estou me goranizando para fazer, é só questão de tempo mesmo. Levando em conta também, alguns obstáculos que estão me fazendo gastar dinheiro... é nisso que dá cara, comprar coisa usada... só dá aperreio... Gastei 160 milhões no conserto do meu dvd, e hoje, deixei o módulo para consertar, provavelmente virá outra lapada para eu aprender a só comprar coisa nova... o outro módulo que tive comprei zero, nunca tive problema, daí inventei de pegar esse usado, e as broncas estão aparecendo... mas estou me organizando para comprar uma central multi mídia pioneer para colocar no meu carro... vou comprar novo.Tinha que dar essa geral mesmo, já era para ter feito isso há tempo, mas... essa bateria é boa demais, é meio cara, mas recomendo.
Valeu cara,
tudo de bom.


É cara, esses imprevistos realmente são muito ruins...
más acontecem né cara.
Só não pode desistir cara, eu também estou fazendo alguns up's, mas alguns parcelo e tal e vamo que vamo
haha
vou acompanhar aqui o tópico cara!

abraços!!


Avatar do usuário
Áquila_souza
:: Classic ::
Mensagens: 1265
Registrado em: Domingo 24th 2008f Fevereiro 2008 10:40:59 PM
Localização: Natal - RN
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Áquila_souza » Quarta-feira 29th 2011f Junho 2011 09:00:56 PM

pedro tinha iskecido uma dica man, posta um video ae d som p gente ver cmo ficou o audio


ADM /CORSA CLUBE - RN
Imagem
DIÁRIO DE BORDO II - CLASSIC SPIRIT VHC flexpower 2009
Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15th 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor PAER » Quarta-feira 29th 2011f Junho 2011 09:28:08 PM

bgrizante Enviada: Ter, 28 Jun 2011, 21:51 Assunto:

É cara, esses imprevistos realmente são muito ruins...
más acontecem né cara.
Só não pode desistir cara, eu também estou fazendo alguns up's, mas alguns parcelo e tal e vamo que vamo
haha
vou acompanhar aqui o tópico cara!

abraços!!


Fala bgrizante, deixei o módulo ontem para o cara dar uma olhada, e ele está perfeito, sem problemas... menos mal né?! E hoje, coloquei ele novamente no seu devido lugar, e fiquei fiçando até encontrar a porr... do defeito, e consegui encontrar: era o chicote rca do dvd que estava em curto, fazendo os falantes dar um supapo ao ligar/desligar o som... daí, retirei o cabo e consertei... apenas umas das saídas rca do Front permanece com defeito, mas desliguei ela no chicote. Estou usando as saídas Rear do player. O defeito foi em duas saídas, uma do front e outra do rear, daí só consegui consertar a do rear, a outra desativei para não correr o risco de danificar a placa processadora de áudio do dvd player. Só estou aguardando chegar meu sub para por novamente para funcionar... que zica danada cara... meu sub também queimar. Eita fuleiragem :lol: Mas vai dar tudo certo. Em breve posto mais fotos.
Valeu.

Áquila_souza Enviada: Qua, 29 Jun 2011, 21:00 Assunto:

--------------------------------------------------------------------------------

pedro tinha iskecido uma dica man, posta um video ae d som p gente ver cmo ficou o audio


Fala Àquila... dica fila duma égua essa hein cara, sei postar vídeo não mano :lol: só para você ter uma idéia, minha assinatura é essa porcaria por que fiz no paint mermão, sei usar photoshop e esses outros programas não :lol: sou prego nessas coisas. Se um dia eu aprender, posto aqui blz? :lol:
Valeu.


FOTOS - Corsa Sedan Premium 10/11

Imagem

!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!
Avatar do usuário
bgrizante
:: Sport ::
Mensagens: 1094
Registrado em: Terça-feira 22nd 2009f Dezembro 2009 09:18:55 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bgrizante » Quarta-feira 29th 2011f Junho 2011 09:46:27 PM

Dr.Pedro escreveu:Fala bgrizante, deixei o módulo ontem para o cara dar uma olhada, e ele está perfeito, sem problemas... menos mal né?! E hoje, coloquei ele novamente no seu devido lugar, e fiquei fiçando até encontrar a porr... do defeito, e consegui encontrar: era o chicote rca do dvd que estava em curto, fazendo os falantes dar um supapo ao ligar/desligar o som... daí, retirei o cabo e consertei... apenas umas das saídas rca do Front permanece com defeito, mas desliguei ela no chicote. Estou usando as saídas Rear do player. O defeito foi em duas saídas, uma do front e outra do rear, daí só consegui consertar a do rear, a outra desativei para não correr o risco de danificar a placa processadora de áudio do dvd player. Só estou aguardando chegar meu sub para por novamente para funcionar... que zica danada cara... meu sub também queimar. Eita fuleiragem Mas vai dar tudo certo. Em breve posto mais fotos.
Valeu.


Fala brother...
menos mal que não era nada no módulo né...
e pelo menos já sabe onde está o defeito.
Vai mandar arrumar o dvd em breve?
Putz cara, que chato hein, queimou o sub também?
não era alguma coisa mal ligada? sei la...
mas vai dar tudo certo...vou esperar as fotos de tudo montado e funcionando hein
boa sorte ae cara!

abraços!!


Avatar do usuário
PAER
:: Classic ::
Mensagens: 1466
Registrado em: Quarta-feira 15th 2009f Julho 2009 08:06:24 PM
Localização: Olinda - PE
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor PAER » Quarta-feira 29th 2011f Junho 2011 10:09:54 PM

bgrizante Enviada: Qua, 29 Jun 2011, 21:46 Assunto:

--------------------------------------------------------------------------------

Fala brother...
menos mal que não era nada no módulo né...
e pelo menos já sabe onde está o defeito.
Vai mandar arrumar o dvd em breve?
Putz cara, que chato hein, queimou o sub também?
não era alguma coisa mal ligada? sei la...
mas vai dar tudo certo...vou esperar as fotos de tudo montado e funcionando hein
boa sorte ae cara!

abraços!!


Rapaz, mês passado gastei R$ 160 reais na assistência técnica para consertar as saídas de áudio dele, o que foi feito. Porém, eles não tinham um chicote novo do rca para me vender. E no mercadolivre custa R$ 70,00 somente esse cabinho... o meu ainda está servindo, até por que só uso 3 saídas dele: as duas rear para 2 canais do módulo, que alimentam os falantes internos, e 1 canal específico para o subwoofer. então, as outras duas saídas front ficam inutilizadas. O sub queimou, acho que por algum defeito de fabricação, por que a impedância e a potência do meu módulo estão um pouco abaixo em relação ao sub... então, não era para ter queimado. A instalação não foi feita por mim... foi o próprio cara que fez o caixa... eu não entendia muito desse negócio de sub não, mas andei lendo a respeito de som no site da bandaaudioparts, e passei a entender melhor como funciona todo o sistema de áudio, se tiver interesse, dá uma olhada nas matérias sobre som que tem lá... é muito bom. Quando a gente pode resolver essas coisas por conta própria é melhor do que ficar gastando grana com esses caras poraí que se dizem entendido... Como eu gosto de ficar mexendo no meu carro, eu mesmo procuro encontrar algum defeito que esses caras deixam.
Valeu cara,
tudo de bom,
até breve.


FOTOS - Corsa Sedan Premium 10/11

Imagem

!i!i!i!Todos por uma única paixão.: Viver Corsando!i!i!i!
Avatar do usuário
bgrizante
:: Sport ::
Mensagens: 1094
Registrado em: Terça-feira 22nd 2009f Dezembro 2009 09:18:55 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor bgrizante » Quinta-feira 30th 2011f Junho 2011 08:25:01 AM

Dr.Pedro escreveu:Rapaz, mês passado gastei R$ 160 reais na assistência técnica para consertar as saídas de áudio dele, o que foi feito. Porém, eles não tinham um chicote novo do rca para me vender. E no mercadolivre custa R$ 70,00 somente esse cabinho... o meu ainda está servindo, até por que só uso 3 saídas dele: as duas rear para 2 canais do módulo, que alimentam os falantes internos, e 1 canal específico para o subwoofer. então, as outras duas saídas front ficam inutilizadas. O sub queimou, acho que por algum defeito de fabricação, por que a impedância e a potência do meu módulo estão um pouco abaixo em relação ao sub... então, não era para ter queimado. A instalação não foi feita por mim... foi o próprio cara que fez o caixa... eu não entendia muito desse negócio de sub não, mas andei lendo a respeito de som no site da bandaaudioparts, e passei a entender melhor como funciona todo o sistema de áudio, se tiver interesse, dá uma olhada nas matérias sobre som que tem lá... é muito bom. Quando a gente pode resolver essas coisas por conta própria é melhor do que ficar gastando grana com esses caras poraí que se dizem entendido... Como eu gosto de ficar mexendo no meu carro, eu mesmo procuro encontrar algum defeito que esses caras deixam.
Valeu cara,
tudo de bom,
até breve.


Putz cara, que saco hein...
e essas coisas quando mandam pra arrumar costumar ser mó bica né...
Verdade cara, melhor a gente fazer, pq sempre a gente vai fazer do melhor jeito pra gente né, do que levar nesses caras que além de cobrar caro, vão fazer o serviço o mais rápido possível e nem sempre com qualidade.
Depois vou dar uma olhada lá nas matérias do site.
Vou esperar as fotos aqui da sonzeira montada.
Abraços cara!




Voltar para “Corsa Clube Fotos”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 9 visitantes