Luz do freio de mao nao acende!

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum

ty.mello
:: Piquet ::
Mensagens: 283
Registrado em: Segunda-feira 11th 2005f Abril 2005 10:15:25 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Luz do freio de mao nao acende!

Mensagempor ty.mello » Segunda-feira 29th 2010f Março 2010 11:43:40 PM

Pessoal boa noite,

Depois de 3 meses com meu classic 2000 (breve postarei fotos) vim perceber que a luz do freio de mao nao acende. no painell.. é normal???

valeu!


Ty Mello
Imagem

Uploaded with ImageShack.us

|- TUDO DE MAIS É SOBRA -|
Léo-Lajeado-RS
:: Piquet ::
Mensagens: 313
Registrado em: Quinta-feira 25th 2007f Janeiro 2007 09:31:10 PM
Localização: Não Informado
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: Luz do freio de mao nao acende!

Mensagempor Léo-Lajeado-RS » Quarta-feira 31st 2010f Março 2010 08:38:18 AM

Normal não é não, o mais provável é que queimou a luzinha no painel mesmo, phoda é trocar, pois tem que abrir todo painel.


ty.mello
:: Piquet ::
Mensagens: 283
Registrado em: Segunda-feira 11th 2005f Abril 2005 10:15:25 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor ty.mello » Quarta-feira 31st 2010f Março 2010 08:48:51 AM

entao vai ficar la.... pq eu nao vou fazer isso ja troquei fusivel ja procurei o pino embaixo do freio de mao e nao acho nada !!

alias, esse freio de mao nao tem pino embaixo nao ??


Ty Mello

Imagem



Uploaded with ImageShack.us



|- TUDO DE MAIS É SOBRA -|
fernando.inside
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 31st 2010f Março 2010 11:23:57 AM
Localização: Vargem Grande do Sul - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Problema resolvido!!!!!!!!!!

Mensagempor fernando.inside » Quarta-feira 31st 2010f Março 2010 11:25:43 AM

[b]Oi td bem?

bom eu ja tive esse problema, faz o seguinte. verifique o "fluido de freio", quando ele esta baixo a luz acende.


Abç.... a todos.[/b]


ty.mello
:: Piquet ::
Mensagens: 283
Registrado em: Segunda-feira 11th 2005f Abril 2005 10:15:25 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor ty.mello » Quarta-feira 31st 2010f Março 2010 11:51:15 AM

Mas meu problema é o seguinte, a luz de freio nao acende de gforma alguma!!!
entendue?


Ty Mello

Imagem



Uploaded with ImageShack.us



|- TUDO DE MAIS É SOBRA -|
Avatar do usuário
ALEX_BHZ
:: Maxx ::
Mensagens: 3546
Registrado em: Quinta-feira 21st 2010f Janeiro 2010 01:33:18 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor ALEX_BHZ » Quarta-feira 31st 2010f Março 2010 12:03:08 PM

Amigo,

A lampada que vai dentro do painel, provavelmente queimou....


fernando.inside
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 31st 2010f Março 2010 11:23:57 AM
Localização: Vargem Grande do Sul - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Luz não acende!!!!

Mensagempor fernando.inside » Quinta-feira 01st 2010f Abril 2010 08:51:24 AM

faz assim que pode resolver, desmonta só a frente do painel encaixe-o novamente ele pode estar com mau contato.
eu estava colocando leds no meu carro e parou tbm. ai eu abri novamente e vi que estava com mau contato.


ty.mello
:: Piquet ::
Mensagens: 283
Registrado em: Segunda-feira 11th 2005f Abril 2005 10:15:25 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor ty.mello » Quinta-feira 01st 2010f Abril 2010 01:45:18 PM

e o medo ?? nao conta nao ?


Ty Mello

Imagem



Uploaded with ImageShack.us



|- TUDO DE MAIS É SOBRA -|
fernando.inside
:: Wind ::
Mensagens: 3
Registrado em: Quarta-feira 31st 2010f Março 2010 11:23:57 AM
Localização: Vargem Grande do Sul - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

kkkkkkkk é simple.

Mensagempor fernando.inside » Quinta-feira 01st 2010f Abril 2010 01:59:14 PM

vou fazer e tirar umas fotos para você ver.
a noite eu add aqui.

caso vc não queira, faz um teste. sabe o botão onde zera o hodometro?
então tente pressionar akele painel todo para dentro com cuidado para não quebrar...
se vc estiver com duvida em relação ao sensor do freio de mão, abra o capô e tire a tampinha do reservatório de Fluido de Freio e
testa sem a tampinha, pq a bóia vai ficar ativada e a luz deve acender, caso contraio ela ta queimada.

Abç.


Avatar do usuário
valdir barboza
:: Joy ::
Mensagens: 2918
Registrado em: Sexta-feira 12th 2007f Outubro 2007 11:22:21 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I
Contato:

Mensagempor valdir barboza » Sexta-feira 04th 2010f Junho 2010 11:01:30 PM

Bom já tive o mesmo problema... E no meu caso foi o seguinte como sou um mexelão abri meu painel ... e apenas girei ela pois ela não estava dando contato com aquela placa verde do painel , e o problema foi resolvido rapido e facil, não custa nada tentar!
ABração




Voltar para “Elétrica e Iluminação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes