[DÚVIDA] - Velocímetro e hodômetros parados no Corsa C. O q

Moderadores: WJUNIOR, MatheusM, Eduardo Lirani, Organizadores do Fórum



DanielCB
:: Wind ::
Mensagens: 1
Registrado em: Terça-feira 25th 2010f Maio 2010 11:32:27 AM
Localização: Cabo Frio - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor DanielCB » Terça-feira 25th 2010f Maio 2010 12:05:59 PM

Tenho uma pickup corsa GL 1.6 mpfi!
Meu carro parou o velocimetro e começou ah morrer em lenta!!! tem alguma ligação!??? Jah aconteceu isso com alguem???

Muito obrigado!





Daniel Wiesel
:: Piquet ::
Mensagens: 268
Registrado em: Sexta-feira 29th 2005f Abril 2005 12:17:01 AM
Localização: Santa Rosa de Viterbo - SP
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1996

Mensagempor Daniel Wiesel » Terça-feira 25th 2010f Maio 2010 08:05:23 PM

danielcb tem a ver sim ,pois o sensor de velocidade fica no velocimetro e sem ele funcionando o carro morre nas desaceleração, perde potencia e almenta o consumo pois naum entra em cut-off.





mayknilo
:: Wind ::
Mensagens: 2
Registrado em: Sábado 03rd 2012f Março 2012 01:54:53 PM
Localização: Anchieta - ES
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor mayknilo » Segunda-feira 30th 2012f Abril 2012 05:36:39 PM

no meu caso troquei cabo e pião e ainda não voltou a funcionar





Mr.Jhon
:: Rodeio ::
Mensagens: 628
Registrado em: Quinta-feira 28th 2010f Janeiro 2010 01:07:49 AM
Localização: Boituva - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagempor Mr.Jhon » Segunda-feira 30th 2012f Abril 2012 07:59:39 PM

Aconteceu comigo tambem, fui mecher no painel e deixei mal encaixado o cabo, resultado foi que o carro ficou nessas de morrer acendia luz de injecao, foi colocar o cabo no lugar certo, ja eras


Hatch Millenium - http://www.corsaclube.com.br/forum/view ... hp?t=62311
Devagar, mas sempre um novo UP!
Imagem





Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante