Publicidade

[DÚVIDA] - A/C NÃO GELA COM CARRO NO TRÂNSITO. O QUE FAZER?

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.
Moderadores: José Leal, sousaman, Bange, leonardo, Organizadores do Fórum
Responder
pedreir
:: Wind ::
Mensagens: 11
Registrado em: Quarta-feira 17 2010f Março 2010 01:21:16 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por pedreir »

Quanto a mistura do ar quente, negativo.
Já foi desativado o ar quente.
O sistema está com a carga de gáz normal.
Tá difícil...


Publicidade

leandro carioca
:: Piquet ::
Mensagens: 244
Registrado em: Domingo 29 2008f Junho 2008 07:02:47 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por leandro carioca »

pedreir, tudo bem? Sou do RJ tb, moro na Taquara-Jpa. O meu classic tb acontece a mesma coisa, andando, o ar gela uma maravilha, mas pegou engarrafamento ou ficou parado um longo período, já era, o ar cai muito mais muito mesmo o rendimento. Outro dia, durante um engarrafamento, o compressor chegou a desligar!!!!
Meu primo, que é taxista e tem um classic tb, chegou a levar o carro para fazer uma verificação no sistema e foi informado que esse problema é normal do corsa!!!!!
Criei um tópico, dá uma olhada:
http://corsaclube.com.br/viewtopic.php? ... highlight=
Bem, vou passar algumas informações q recebi aqui no forum e outras q achei na net:
1) Compressor argentino, marca Zexel, segundo informações ele É o problema.
Solução: troca $$$$$$$$
2) Carga de gás acima da quantidade prevista no manual.
Solução: Verificar se está com excesso e retirar a quantidade necessária.
3) Essa eu tô querendo fazer pra ver se dá certo: Trocar a ventuinha original que fica na frente do condensador por uma maior - universal de 12" ou 14" se der, mas não tenho certeza se vai dar certo.
E isso aí, se vc achar a solução para esse problema, me informa, por favor.
E-mail: [email protected]


Corsa Classic 1.0 Flex/GNV 07/08
Mala elétrica, trava central, luz interna traseira, ilum. Portaluvas, soleiras, som trio, rodas 15, suspensão 60%, vidro elétrico 4 portas 50%, Alarme Positron, Aviso farol ligado, e procurando mais o q melhorar.
Publicidade

pedreir
:: Wind ::
Mensagens: 11
Registrado em: Quarta-feira 17 2010f Março 2010 01:21:16 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por pedreir »

Leandro
Que o problema possa ser comum nos Corsa, até acredito que possa ser.
Mas que seja normal, em um sistema original, instalado pela fábrica,não acredito.
Até porque, no meu caso, já andei em outro Corsa 1.6 do mesmo ano (99) de um amigo, e o ar, mesmo no transito pesado não perdeu rendimento.
No meu caso, não tenho o compressor argentimo ou os "made in china" da Royce.
O meu compressor é um Harrisson/delphi original.
A carga de gás está normal.
Não acho que a troca da ventoinha possa resolver o problema, já que o seu tamanho é o da fábrica. O que pode acontecer é ela não estar produzindo o número de rotações desejada.
No meu caso já testei e está normal também.
Continuo tentando achar a origem do problema. O carro está em mais uma oficina especializada.
Soube através de um amigo de uma oficina autorizada, que outro Corsa apresentou problema semelhante e , naquele caso, tinha a haver com o sistema de arrefecimento que, embora não fizesse o carro ferver, estava semi obstruido, e não produzia a troca de calor necessária com o condensador do ar.
Também não é o meu caso.
Se conseguir solução, posto aqui.


Publicidade

Avatar do usuário
leonardo
:: Moderador ::
Mensagens: 2005
Registrado em: Sábado 15 2003f Novembro 2003 11:08:07 PM
Localização: Campinas - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por leonardo »

Maninho, com o AC ligado e o carro parado no momento que vc sente que ele não tá legal vc faça o seguinte, abra o capo, localize a bobina que alimenta as velas. Debaixo dela existe um sensor que é o de temperatura do motor. Vc vai rancar o plug dele.
Você vai perceber que:
-1 luz vai ligar no painel do seu carro da injeção (erro de sinal aberto do sensor de temperatura)
-o chamado 2º estágio de ventilação vai ligar (velocidade total das 2 ventuinhas).

Verifique se a temperatura volta a descer e poste resultados para agente continuar....
Abração


Imagem
Publicidade

pedreir
:: Wind ::
Mensagens: 11
Registrado em: Quarta-feira 17 2010f Março 2010 01:21:16 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por pedreir »

Leonardo
Como disse, o carro está novamente na oficina.
Mas não custa nada tentar.
Vou lá hoje a tarde e simular as condições em que o ar perde o rendimento e retirar o plug como você sugere, embora a perda de rendimento do ar não esteja associada a um aumento exagerado da temperatura do motor, que fica entre 95 e 100 graus ( a não ser que o marcador não esteja apresentando a marcação correta).
Vamosver...


Publicidade

Responder

Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Publicidade