Publicidade

SENSOR DE VELOCIDADE - VSS ( Código Lampejo: 24 )

Tutoriais e principais tópicos relacionados à motor e preparação.
Moderadores: andre pirituba, SemControle, Organizadores do Fórum
Responder
SemControle
:: Moderador ::
Mensagens: 26252
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

pode ser q o lugar onde o atuador fica instalado esteja bem sujo, como nao tem erro no sensor o scaner nao detecta e esses mexanicos q nao sabem trabalhar e depende apenas do scaner falar claramente o problema nao vao te ajudar muito.....


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

jobsonxp
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 06 2011f Outubro 2011 09:50:49 AM
Localização: Salvador - BA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por jobsonxp »

Muinto bom Parabéns pelo topico resolvir o problema de meu carro.


Publicidade

Heliin
:: Joy ::
Mensagens: 2739
Registrado em: Segunda-feira 17 2011f Janeiro 2011 04:20:09 PM
Localização: Santa Luzia - MG
Modelo do veiculo: CORSA HATCH 1 8 MPFI 8V 102CV
Ano de fabricação: 2002
Contato:

Mensagem por Heliin »

E aew pessoal
Eu tenho um Corsa Classic 02/03
e ele possui os seguintes problemas

- A lâmpada de manutenção do sistema de injeção fica acesa;
- O motor “morre” em desacelerações;
- A marcha-lenta fica instável

Eu terei q trocar o sensor?
Eu levei em um eletricista e ele ate passou um scan na Injeção eletronica e me aconselhou a trocar o painel inteiro...
Sera que eu vo ter q fazer isso?


Publicidade

SemControle
:: Moderador ::
Mensagens: 26252
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

depende o q o pikareta detectou e nao te disse....
procure outro lugar q te de um orcamento melhor


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

Avatar do usuário
barto_eletronica
:: Wind ::
Mensagens: 32
Registrado em: Quarta-feira 14 2010f Julho 2010 09:29:59 PM
Localização: Iporá - GO
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por barto_eletronica »

Amigo td bom, estou com o msm problema já troquei o cabo e o pinhão do velocimetro o prob está dentro do cambio quanto vc gastou pra abrir a caixa e sanar teu problema? estou com medo de ser muito caro... rsrs

Abçs...
Hcenachi escreveu:Valeu Wanderson .... peguei uma carona no problema do colega aí e meu corsa tava morrendo pq o velocimetro estava falhando... fui a mecanica e apos teste tiv que trocar a engrenagem que fica dentro da caixa. Apos isso o velocimetro voltou a funcionar e o carro ficou zero.

obrigado.

Hélio C de almeida


Corsa Wind 2001/2001 - MPFI 1.0
Imagem
Fotos da Evolução>>> http://corsaclube.com.br/viewtopic.php?p=611361

Responder

Voltar para “Matérias Técnicas”

Publicidade