SENSOR DE VELOCIDADE - VSS ( Código Lampejo: 24 )

Tutoriais e principais tópicos relacionados à motor e preparação.

Moderadores: andre pirituba, SemControle, Organizadores do Fórum

Responder
alanflanker
:: Champ ::
Mensagens: 439
Registrado em: Terça-feira 08 2009f Setembro 2009 09:55:30 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alanflanker »

Pessoal, o meu carro está assim, na desaceleração parece que vai morrer, trepida, é mais notorio no GNV, mas na gasosa também se percebe, não acende nenhuma luz de injeção, mas percebo que se eu der um reset na central de noite e deixar até de manha quando vou sair com o carro, o problema some, mas ao desligar o carro e ligar novamente o problema volta e fica. Onde fica especificamente o sensor de velocidade? E o sensor de rotação, pode causar isso? Eu posso dar uma espirrada de WD40 ou CAR80 nele, ou até mesmo passar um pano de leve pra limpa-lo?


PUBLICIDADE
PUBLICIDADE
PUBLICIDADE
SemControle
:: Moderador ::
Mensagens: 26502
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

sensor de velocidade ia apagar o carro, fica dentro do painel

agora o de rotacao fica na roda fonica, se vc respeitar as distancias, até tirar do lugar pode, mas tmb nao tem cara de ser ele
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
alanflanker
:: Champ ::
Mensagens: 439
Registrado em: Terça-feira 08 2009f Setembro 2009 09:55:30 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alanflanker »

Pois é, ainda estou com o problema, reduzo a aceleração e acontece isso, porém é mais notorio no GNV, na gasolina não sinto isso, mas mesmo assim na gasosa quando acelero de leve e solto o acelerador dá uma caida na rotação e depois estabiliza, será que é atuador da lenta? Já limpei mas somente no embolo por fora, dentro está meio sujo tipo com terra mas não consigo limpar...
PUBLICIDADE
PUBLICIDADE
PUBLICIDADE
SemControle
:: Moderador ::
Mensagens: 26502
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

alanflanker escreveu:Pois é, ainda estou com o problema, reduzo a aceleração e acontece isso, porém é mais notorio no GNV, na gasolina não sinto isso, mas mesmo assim na gasosa quando acelero de leve e solto o acelerador dá uma caida na rotação e depois estabiliza, será que é atuador da lenta? Já limpei mas somente no embolo por fora, dentro está meio sujo tipo com terra mas não consigo limpar...
foi o q eu disse, se fosse o sensor de velocidade apagava...
enquanto nao rancar e resolver dar um fino trato em tudo, nao vai melhorar nada...vc vai ficar se contorcendo no carro pra nada
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Avatar do usuário
waldvansilva
:: Piquet ::
Mensagens: 293
Registrado em: Sexta-feira 25 2008f Janeiro 2008 11:59:53 PM
Localização: São Luís - MA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por waldvansilva »

caro amigo, instalei o painel do classic no meu corsa 2001 e no marcador de Km aparece a seguinte mensagem: Pr09

Vc sabe me informar do q se trata e ajudar a solucionar esse pro???

Obrigado!!!
PUBLICIDADE
PUBLICIDADE
PUBLICIDADE
SemControle
:: Moderador ::
Mensagens: 26502
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

waldvansilva escreveu:caro amigo, instalei o painel do classic no meu corsa 2001 e no marcador de Km aparece a seguinte mensagem: Pr09

Vc sabe me informar do q se trata e ajudar a solucionar esse pro???

Obrigado!!!
esse painel é por sensor nao é? o seu 2001 era por cabo, nao é so a troca do painel e esta pronto....e esse sensor de velocidade q estamos falando nao é quem faz a velocidade aparecer no painel, ele tem outra funcao eu nao sei se no painel digital por sensor teria o sensor de velocidade, se nao tiver, vai deixar sua injecao doidinha e apagando o carro em reduzicas
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
alanflanker
:: Champ ::
Mensagens: 439
Registrado em: Terça-feira 08 2009f Setembro 2009 09:55:30 AM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por alanflanker »

Aquele meu problema do carro querer morrer nas reduzidas, aparentemente foi solucionado com o GAP das velas em 0,6mm, estava em 0,8.
PUBLICIDADE
PUBLICIDADE
PUBLICIDADE
Avatar do usuário
waldvansilva
:: Piquet ::
Mensagens: 293
Registrado em: Sexta-feira 25 2008f Janeiro 2008 11:59:53 PM
Localização: São Luís - MA
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por waldvansilva »

SemControle escreveu:
waldvansilva escreveu:caro amigo, instalei o painel do classic no meu corsa 2001 e no marcador de Km aparece a seguinte mensagem: Pr09

Vc sabe me informar do q se trata e ajudar a solucionar esse pro???

Obrigado!!!
esse painel é por sensor nao é? o seu 2001 era por cabo, nao é so a troca do painel e esta pronto....e esse sensor de velocidade q estamos falando nao é quem faz a velocidade aparecer no painel, ele tem outra funcao eu nao sei se no painel digital por sensor teria o sensor de velocidade, se nao tiver, vai deixar sua injecao doidinha e apagando o carro em reduzicas
Sim é por sensor, por isso, foi colocado um sensor de rotação no lugar do cabo, depois disso o carro ficou funcionado normal, RPM=OK, Velocidade=OK, somente o hodômetro digital que só aparece Pr09 e nada mais.

Essa mensagem é que eu não sei o q significa.

Vlw!!!!
SemControle
:: Moderador ::
Mensagens: 26502
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

alanflanker escreveu:Aquele meu problema do carro querer morrer nas reduzidas, aparentemente foi solucionado com o GAP das velas em 0,6mm, estava em 0,8.
gap menor te ajuda no GNV, mas se resolveu nao é o sensor de velocidade nao...pq ele nao para do nada assim...e qnd é ele, toda reduzida vai pra morrer mesmo
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
PUBLICIDADE
PUBLICIDADE
PUBLICIDADE
SemControle
:: Moderador ::
Mensagens: 26502
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

SemControle escreveu:
alanflanker escreveu:Aquele meu problema do carro querer morrer nas reduzidas, aparentemente foi solucionado com o GAP das velas em 0,6mm, estava em 0,8.
gap menor te ajuda no GNV, mas se resolveu nao é o sensor de velocidade nao...pq ele nao para do nada assim...e qnd é ele, toda reduzida vai pra morrer mesmo
eu acho q nesse painel é lida direto da central....
mas ja vi o pessoal adaptando....
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Responder

Voltar para “Matérias Técnicas”