Publicidade

Corsa sem força com o motor frio e morrendo

Tire suas dúvidas sobre o sistema elétrico do Corsa: ligações, fusíveis, sinalização, chicotes, etc. Você também pode saber sobre neon, leds ou luzes diferentes ou algo sobre a iluminação do Corsa.
Moderadores: MatheusM, Eduardo Lirani, WJUNIOR, Organizadores do Fórum
Responder
Hiller
:: Wind ::
Mensagens: 3
Registrado em: Quinta-feira 11 2010f Fevereiro 2010 01:02:52 PM
Localização: Niterói - RJ
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por Hiller »

Olá, Esta é minha promeira mensagem no Fórum,

tenho um corsa wind 99 4 portas Hatch e o danado dese que o adquiri a 3 meses, fica fraco quando o motor tá frio, tem dificculdade de partida com o motor quente (frio o motor pega num estalo) e de vez em quando se eu não me ligar no acelerador (capenas com o motor frio) ele morre sozinho, notei também que a marcha lenta sofre em variação de vez em quando. Outro dia fis o teste da lampada da injeção e apareçeram os códigos 63 e 64, quando fui verificar o conector da bobina o mesmo estava oxidada. Limpei os mesmos o código desapareceu porém os problemas permanecem, alguém pode me ajudar???. Apenas lembrando, que já troquei o sensor de arrefecimento 2 vezes, velas, fiz a limpeza dos bicos e a bateria também é nova.


Publicidade

tiaguinhopickup
:: Wind ::
Mensagens: 4
Registrado em: Sábado 19 2010f Junho 2010 11:51:20 AM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por tiaguinhopickup »

minha pickupinha ta a msm coisa?!? ja resolveu o problema amigo...



Responder

Voltar para “Elétrica e Iluminação”

Publicidade