Publicidade

PROBLEMAS COM INJEÇÃO

Tudo sobre motores em geral, injeção eletronica, etc.
Moderadores: SemControle, andre pirituba, Organizadores do Fórum
Responder
SemControle
:: Moderador ::
Mensagens: 26253
Registrado em: Sexta-feira 16 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por SemControle »

mcf_marcelo escreveu:Sr. Problema Resolvido

Troquei o velocimentro pagando 110,00 nele incluindo mao de obra e tudo resolvido o carro esta perfeito agora

Grato Srs
bem q eu disse q era o sensor de velocidade


Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs
Publicidade

lsrossetto
:: Wind ::
Mensagens: 1
Registrado em: Quinta-feira 10 2009f Dezembro 2009 08:44:35 PM
Localização: Cruz Alta - RS
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por lsrossetto »

olá, o meu ta com um problema parecido, qndo estico marcha ele acende a luz da injeção, ae qndo troca de marcha ou para ela apaga, seria sensor de velocidade?cabo do velocimetro?



mcf_marcelo
:: Millennium ::
Mensagens: 130
Registrado em: Domingo 07 2007f Outubro 2007 03:49:31 PM
Localização: São Paulo - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Mensagem por mcf_marcelo »

Valeu
Este final de semana passado fui para caragua e rodei 500 km com ele numa boa e echo que esta até economico, pois rodei 420 km com meio tanque acho que ta bom.

valeu senhores

Agora tenho outra duvida , quando estou a 100 e 120 km/hr ,o motor parece que vai explodir e normar ele urrar bem ?
As vezes nao da nem para ouvir o som baixinho, e normal



Responder

Voltar para “Manutenção”

Publicidade